<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]--><head><title>Enderson aprova nome, e Cruzeiro reabre conversas com velho conhecido - Boa Informação</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://boainformacao.com.br/xmlrpc.php" /><link rel="icon" type="image/png" href="https://boainformacao.com.br/wp-content/uploads/2019/11/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logoboa_IOS.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://boainformacao.com.br/wp-content/uploads/2019/06/152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logoboa_icon.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://boainformacao.com.br/wp-content/uploads/2019/06/144.png" /><meta property="og:title" content="Enderson aprova nome, e Cruzeiro reabre conversas com velho conhecido" /><meta property="og:description" content="​Depois que assumiu como técnico do ​Cruzeiro no lugar de Adilson Batista, Enderson Moreira não recebeu nenhum reforço. Pois um nome a ser confirmado p" /><meta property="og:image" content="https://media3.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fcruzeiro-v-gremio-brasileirao-series-a-2019-5e8896f60f5a6e13a6000003.jpg&#038;filters%5Bcrop%5D%5Bw%5D=0.9994491129785248&#038;filters%5Bcrop%5D%5Bh%5D=0.8453571428571428&#038;filters%5Bcrop%5D%5Bo_x%5D=0.0&#038;filters%5Bcrop%5D%5Bo_y%5D=0.06571428571428571&#038;filters%5Bquality%5D%5Btarget%5D=80&#038;type=.jpg&#038;filters%5Bresize%5D%5Bw%5D=578&#038;filters%5Bresize%5D%5Bh%5D=325" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Enderson aprova nome, e Cruzeiro reabre conversas com velho conhecido" /><meta name="twitter:description" content="​Depois que assumiu como técnico do ​Cruzeiro no lugar de Adilson Batista, Enderson Moreira não recebeu nenhum reforço. Pois um nome a ser confirmado p" /><meta name="twitter:image" content="https://media3.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fcruzeiro-v-gremio-brasileirao-series-a-2019-5e8896f60f5a6e13a6000003.jpg&#038;filters%5Bcrop%5D%5Bw%5D=0.9994491129785248&#038;filters%5Bcrop%5D%5Bh%5D=0.8453571428571428&#038;filters%5Bcrop%5D%5Bo_x%5D=0.0&#038;filters%5Bcrop%5D%5Bo_y%5D=0.06571428571428571&#038;filters%5Bquality%5D%5Btarget%5D=80&#038;type=.jpg&#038;filters%5Bresize%5D%5Bw%5D=578&#038;filters%5Bresize%5D%5Bh%5D=325" /><meta name="author" content="90min.com.br" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:url" content="https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/" /><meta property="og:site_name" content="Boa Informação" /><meta property="article:publisher" content="https://facebook.com/boainformacao.com.br" /><meta property="article:section" content="Esportes" /><meta property="article:published_time" content="2020-04-04T17:05:47+00:00" /><meta property="fb:app_id" content="989020441171811" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@sitedaboa" /><meta name="twitter:creator" content="@sitedaboa" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://boainformacao.com.br/#organization","name":"Boa Informa\u00e7\u00e3o","url":"https://boainformacao.com.br/","sameAs":["https://facebook.com/boainformacao.com.br","https://instagram.com/boainformacao","http://youtube.com/boainformacao","https://br.pinterest.com/pin/703265298037591426/","https://twitter.com/sitedaboa"],"logo":{"@type":"ImageObject","@id":"https://boainformacao.com.br/#logo","inLanguage":"pt-BR","url":"https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png","width":544,"height":403,"caption":"Boa Informa\u00e7\u00e3o"},"image":{"@id":"https://boainformacao.com.br/#logo"}},{"@type":"WebSite","@id":"https://boainformacao.com.br/#website","url":"https://boainformacao.com.br/","name":"Boa Informa\u00e7\u00e3o","inLanguage":"pt-BR","description":"- Not\u00edcia a todo momento!","publisher":{"@id":"https://boainformacao.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://boainformacao.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/#primaryimage","inLanguage":"pt-BR","url":"https://media3.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fflamengo-v-cruzeiro-brasileirao-series-a-2019-5e8896c40f5a6e6b53000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=1.0&amp;filters%5Bcrop%5D%5Bh%5D=0.84375&amp;filters%5Bcrop%5D%5Bo_x%5D=0.0&amp;filters%5Bcrop%5D%5Bo_y%5D=0.05714285714285714&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=578&amp;filters%5Bresize%5D%5Bh%5D=325"},{"@type":"WebPage","@id":"https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/#webpage","url":"https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/","name":"Enderson aprova nome, e Cruzeiro reabre conversas com velho conhecido - Boa Informa\u00e7\u00e3o","isPartOf":{"@id":"https://boainformacao.com.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/#primaryimage"},"datePublished":"2020-04-04T17:05:47+00:00","dateModified":"2020-04-04T17:05:47+00:00","potentialAction":[{"@type":"ReadAction","target":["https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/"]}]},{"@type":"Article","@id":"https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/#article","isPartOf":{"@id":"https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/#webpage"},"author":{"@id":"https://boainformacao.com.br/#/schema/person/501d86e62bca258ccc753be3b97ba7e3"},"headline":"Enderson aprova nome, e Cruzeiro reabre conversas com velho conhecido","datePublished":"2020-04-04T17:05:47+00:00","dateModified":"2020-04-04T17:05:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/#webpage"},"publisher":{"@id":"https://boainformacao.com.br/#organization"},"image":{"@id":"https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/#primaryimage"},"articleSection":"Esportes","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/#respond"]}]},{"@type":["Person"],"@id":"https://boainformacao.com.br/#/schema/person/501d86e62bca258ccc753be3b97ba7e3","name":"90min.com.br","image":{"@type":"ImageObject","@id":"https://boainformacao.com.br/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/2b4defd7d01a3cbdbfa1dd3840f11979?s=96&d=mm&r=g","caption":"90min.com.br"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/amp/" /><meta name="generator" content="AMP for WP 1.0.39" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Feed para Boa Informação &raquo;" href="https://boainformacao.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boa Informação &raquo;" href="https://boainformacao.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boa Informação &raquo; Enderson aprova nome, e Cruzeiro reabre conversas com velho conhecido" href="https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://boainformacao.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mdp-deblocker-css' href='https://boainformacao.com.br/wp-content/cache/busting/1/wp-content/plugins/deblocker/css/deblocker.min-1.0.0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/wp-automatic/css/wp-automatic-584c053c0e15b65e8d2f70b9658c81c7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-f8ec575144f411f6da7d900a400fd21d.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CBitter%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap&#038;ver=10.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/themes/boa2/style-d680565ab453eb1ba84b02fff99e3fc1.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='moove_gdpr_frontend-css' href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main-134d1ff423dfd60e9c3b16a8af285289.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://boainformacao.com.br/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/css/js_composer.min-6.1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-e40b60e46f5b20be4c3e5ce1e79a8709.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-90c39286999eb0263ed932265d6c00df.css' type='text/css' media='all' /> <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front-b130b29b9954b324ea83bdca3162219d.js' defer></script> <link rel='https://api.w.org/' href='https://boainformacao.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boainformacao.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://boainformacao.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://boainformacao.com.br/?p=1236027' /><link rel="alternate" type="application/json+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2020%2F04%2Fenderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido%2F" /><link rel="alternate" type="text/xml+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2020%2F04%2Fenderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido%2F&#038;format=xml" /><meta property="fb:app_id" content="468300026634635" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/boainformacao.com.br\/wp-admin\/","wpRestNonce":"5c50c92148","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://boainformacao.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a5719a38-137c-4e53-a465-0599c3a0d80a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Boa Informação";
oneSignal_options['welcomeNotification']['message'] = "Obrigado, você está cadastrado";
oneSignal_options['welcomeNotification']['url'] = "boainformacao.com.br";
oneSignal_options['path'] = "https://boainformacao.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.10bba952-d3e6-4be7-b269-bd5caae877a4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer saber da notícia assim que ela acontecer?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer pra você';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificações';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações que aparecerão em seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode desativar a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não :(';
oneSignal_options['promptOptions']['siteName'] = 'https://boainformacao.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Sim';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script>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</script> <style>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</style> <script data-ad-client="ca-pub-6970920897734288" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta property="fb:pages" content="163209977079631" /><meta name=”geo.region” content=”BR-AL” /><meta name=”geo.placename” content=”Penedo” /><meta name="geo.position" content="-10.3292046,-36.4801196" /><meta name="google-site-verification" content="X1rd3ssbwuHeH_cXAN1tHENCHz8YcoO8bQjGLJKxEi8" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3705832-15', 'auto');
  ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6970920897734288",
          enable_page_level_ads: true
     });</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6970920897734288",
          enable_page_level_ads: true
     });</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://boainformacao.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://boainformacao.com.br/esportes/",
                    "name": "Esportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/",
                    "name": "Enderson aprova nome, e Cruzeiro reabre conversas com velho conhecido"                                
                }
            }    
        ]
    }</script> <style id="gdpr_cookie_compliance_inline_styles" type='text/css'>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0C4DA2;border-color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0C4DA2;border:1px solid #0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><style type="text/css">div.nsl-container[data-align="left"]{text-align:left}div.nsl-container[data-align="center"]{text-align:center}div.nsl-container[data-align="right"]{text-align:right}div.nsl-container .nsl-container-buttons a{text-decoration:none!important;box-shadow:none!important;border:0}div.nsl-container .nsl-container-buttons{display:flex;padding:5px 0}div.nsl-container-block .nsl-container-buttons{flex-flow:column;align-items:center}div.nsl-container-block .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px 0;max-width:280px;width:100%}div.nsl-container-inline{margin:-5px;text-align:left}div.nsl-container-inline .nsl-container-buttons{justify-content:center;flex-wrap:wrap}div.nsl-container-inline .nsl-container-buttons a{margin:5px;display:inline-block}div.nsl-container-grid .nsl-container-buttons{flex-flow:row;align-items:center;flex-wrap:wrap}div.nsl-container-grid .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px;max-width:280px;width:100%}@media only screen and (min-width:650px){div.nsl-container-grid .nsl-container-buttons a{width:auto}}div.nsl-container .nsl-button{cursor:pointer;vertical-align:top;border-radius:4px}div.nsl-container .nsl-button-default{color:#fff;display:flex}div.nsl-container .nsl-button-icon{display:inline-block}div.nsl-container .nsl-button-svg-container{flex:0 0 auto;padding:8px;display:flex}div.nsl-container svg{height:24px;width:24px;vertical-align:top}div.nsl-container .nsl-button-default div.nsl-button-label-container{margin:0 24px 0 12px;padding:10px 0;font-family:Helvetica,Arial,sans-serif;font-size:16px;line-height:20px;letter-spacing:.25px;overflow:hidden;text-align:center;text-overflow:clip;white-space:nowrap;flex:1 1 auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-transform:none;display:inline-block}div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container{margin:1px;padding:7px;border-radius:3px;background:#fff}div.nsl-container .nsl-button-google[data-skin="light"]{border-radius:1px;box-shadow:0 1px 5px 0 rgba(0,0,0,.25);color:RGBA(0,0,0,.54)}.nsl-clear{clear:both}div.nsl-container-block[data-align="left"] .nsl-container-buttons{align-items:flex-start}div.nsl-container-block[data-align="center"] .nsl-container-buttons{align-items:center}div.nsl-container-block[data-align="right"] .nsl-container-buttons{align-items:flex-end}div.nsl-container-inline[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-inline[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-inline[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-grid[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-grid[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons{justify-content:space-around}div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons{justify-content:space-between}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#8500b2}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#8500b2}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#8500b2}.tdm-btn-style1{background-color:#8500b2}.tdm-btn-style2:before{border-color:#8500b2}.tdm-btn-style2{color:#8500b2}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #8500b2;-moz-box-shadow:0 2px 16px #8500b2;box-shadow:0 2px 16px #8500b2}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #8500b2;-moz-box-shadow:0 4px 26px #8500b2;box-shadow:0 4px 26px #8500b2}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">#wpadminbar,#wpadminbar .menupop .ab-sub-wrapper,.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu{background:#510051}#wpadminbar a.ab-item,#wpadminbar>#wp-toolbar span.ab-label,#wpadminbar>#wp-toolbar span.noticon,#wpadminbar .ab-icon:before,#wpadminbar .ab-item:before{color:#d297ef}#wpadminbar .quicklinks .menupop ul li a,#wpadminbar .quicklinks .menupop ul li a strong,#wpadminbar .quicklinks .menupop.hover ul li a,#wpadminbar.nojs .quicklinks .menupop:hover ul li a{color:#d297ef;font-size:13px!important}#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label,#wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover{color:#8a85e2}#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover,#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#8a85e2}#wpadminbar .menupop .ab-sub-wrapper,#wpadminbar .shortlink-input{background:}#wpadminbar .ab-submenu .ab-item,#wpadminbar .quicklinks .menupop ul.ab-submenu li a,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item{color:#fff}#wpadminbar .ab-submenu .ab-item:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover{color:#fff}.quicklinks li.wpshapere_site_title a{outline:none;border:none}.quicklinks li.wpshapere_site_title{width:180px!important}.quicklinks li.wpshapere_site_title a{outline:none;border:none}.quicklinks li.wpshapere_site_title a,.quicklinks li.wpshapere_site_title a:hover,.quicklinks li.wpshapere_site_title a:focus{background:url(https://boainformacao.com.br/wp-content/uploads/2019/11/painel.png) center 1px no-repeat!important;text-indent:-9999px!important;width:auto;background-size:contain!important}#adminmenuwrap{-webkit-box-shadow:0 4px 16px 0 rgba(0,0,0,.3);-moz-box-shadow:0 4px 16px 0 rgba(0,0,0,.3);box-shadow:0 4px 16px 0 rgba(0,0,0,.3)}ul#adminmenu a.wp-has-current-submenu:after,ul#adminmenu>li.current>a.current:after{border-right-color:transparent}#wpadminbar * .ab-sub-wrapper{transition:all 280ms cubic-bezier(.4,0,.2,1)!important}#wp-toolbar>ul>li>.ab-sub-wrapper{-webkit-transform:scale(.25,0);transform:scale(.25,0);-webkit-transition:all 280ms cubic-bezier(.4,0,.2,1);transition:all 280ms cubic-bezier(.4,0,.2,1);-webkit-transform-origin:50% 0!important;transform-origin:50% 0!important;display:block!important;opacity:0!important}#wp-toolbar>ul>li.hover>.ab-sub-wrapper{-webkit-transform:scale(1,1);transform:scale(1,1);opacity:1!important}#wp-toolbar>ul>li>.ab-sub-wrapper:before{position:absolute;top:-8px;left:20%;content:"";display:block;border:6px solid transparent;border-bottom-color:transparent;border-bottom-color:;transition:all 0.2s ease-in-out;-moz-transition:all 0.2s ease-in-out;-webkit-transition:all 0.2s ease-in-out}#wp-toolbar>ul>li.hover>.ab-sub-wrapper:before{top:-12px}#wp-toolbar>ul>li#wp-admin-bar-my-account>.ab-sub-wrapper:before{left:60%}#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#510051;color:#d297ef}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-1236027 single-format-standard td-standard-pack enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido global-block-template-5 td-sport-stack single_template_5 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/boainformacao" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sitedaboa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/boainformacao" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-topo-container"><ul id="menu-topo" class="td-mobile-main-menu"><li id="menu-item-888030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-888030"><a href="https://boainformacao.com.br">Início</a></li><li id="menu-item-887942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-887942"><a href="http://#">CANAIS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-887968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887968"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li><li id="menu-item-887971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887971"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li><li id="menu-item-887950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887950"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li><li id="menu-item-887951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887951"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li><li id="menu-item-1221158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221158"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li><li id="menu-item-1221159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221159"><a href="https://boainformacao.com.br/porto-real-do-colegio/">Porto Real do Colégio</a></li><li id="menu-item-887949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887949"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li><li id="menu-item-887961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-887961"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li><li id="menu-item-887984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887984"><a href="https://boainformacao.com.br/tonaboa/">TônaBOA</a></li><li id="menu-item-887967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887967"><a href="https://boainformacao.com.br/namidia/">Na Mídia</a></li><li id="menu-item-1221157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221157"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li><li id="menu-item-887982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887982"><a href="https://boainformacao.com.br/sergipe/">Sergipe</a></li></ul></li><li id="menu-item-1147759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1147759"><a href="#">BLOGS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1146186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146186"><a href="https://boainformacao.com.br/blogdorafaelmedeiros/">Blog do Rafael Medeiros</a></li></ul></li><li id="menu-item-887940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-887940"><a href="http://#">BOA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1149884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1149884"><a href="https://boainformacao.com.br/vota%C3%A7%C3%B5es/">Enquetes</a></li><li id="menu-item-887937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887937"><a href="https://boainformacao.com.br/equipe/">Equipe</a></li><li id="menu-item-887938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-887938"><a href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></li></ul></li><li id="menu-item-887939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887939"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"> <a id="signin-register-link-mob">Criar uma conta</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Inscrever-se</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Bem vindo!</span>Crie uma conta</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://boainformacao.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-12 "><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://boainformacao.com.br/"> <img class="td-retina-data" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa5.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Boa Informação" data-lazy-src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa4.png" /><noscript><img class="td-retina-data" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa5.png" src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa4.png" alt="Boa Informação"/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://boainformacao.com.br/"> <img class="td-retina-data" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Boa Informação" data-lazy-src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png" /><noscript><img class="td-retina-data" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png" src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png" alt="Boa Informação"/></noscript> <span class="td-visual-hidden">Boa Informação</span> </a></div><div class="menu-topo-container"><ul id="menu-topo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-888030"><a href="https://boainformacao.com.br">Início</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-887942"><a href="http://#">CANAIS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887968"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887971"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887950"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887951"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1221158"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1221159"><a href="https://boainformacao.com.br/porto-real-do-colegio/">Porto Real do Colégio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887949"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-887961"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887984"><a href="https://boainformacao.com.br/tonaboa/">TônaBOA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887967"><a href="https://boainformacao.com.br/namidia/">Na Mídia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1221157"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887982"><a href="https://boainformacao.com.br/sergipe/">Sergipe</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1147759"><a href="#">BLOGS</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1146186"><a href="https://boainformacao.com.br/blogdorafaelmedeiros/">Blog do Rafael Medeiros</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-887940"><a href="http://#">BOA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1149884"><a href="https://boainformacao.com.br/vota%C3%A7%C3%B5es/">Enquetes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-887937"><a href="https://boainformacao.com.br/equipe/">Equipe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-887938"><a href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-887939"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://boainformacao.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/boainformacao" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sitedaboa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/boainformacao" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons rain-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">31.8</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Penedo</div></div></div><div class="td_data_time"><div> sábado, abril 4, 2020</div></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Precisa de ajuda?</a></div> <a id="register-link">Criar uma conta</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Criar uma conta</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_content"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header tdi_1_33f td_block_template_5"><style>.tdi_1_33f.td-a-rec-img{text-align:left}.tdi_1_33f.td-a-rec-img img{margin:0 auto 0 0}</style><a href="https://penedo.al.gov.br"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt='' class="no-lazyload" data-lazy-src="https://boainformacao.com.br/wp-content/uploads/2020/01/pmp_banner_728_90_Conheca_Penedo.png" /><noscript><img width="728" height="90" src='https://boainformacao.com.br/wp-content/uploads/2020/01/pmp_banner_728_90_Conheca_Penedo.png' alt='' class="no-lazyload" /></noscript></a></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://boainformacao.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Esportes" class="entry-crumb" href="https://boainformacao.com.br/esportes/">Esportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Enderson aprova nome, e Cruzeiro reabre conversas com velho conhecido</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-1236027" class="post-1236027 post type-post status-publish format-standard hentry category-esportes"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li></ul><header class="td-post-title"><h1 class="entry-title">Enderson aprova nome, e Cruzeiro reabre conversas com velho conhecido</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Postado por</div> <a href="https://boainformacao.com.br/author/90min-com-br/">90min.com.br</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T14:05:47+00:00">04/04/2020 às 14:05:47</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fboainformacao.com.br%2F2020%2F04%2Fenderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Enderson+aprova+nome%2C+e+Cruzeiro+reabre+conversas+com+velho+conhecido&url=https%3A%2F%2Fboainformacao.com.br%2F2020%2F04%2Fenderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido%2F&via=sitedaboa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Enderson+aprova+nome%2C+e+Cruzeiro+reabre+conversas+com+velho+conhecido %0A%0A https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_856 td_block_template_5 "><style>.tdi_3_856.td-a-rec-img{text-align:left}.tdi_3_856.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;</script> </div><p></p><div><p style="text-align: justify;">​Depois que assumiu como técnico do ​<b>Cruzeiro</b> no lugar de Adilson Batista, Enderson Moreira não recebeu nenhum reforço. Pois um nome a ser confirmado pode ser um velho conhecido da torcida, que vestia a camisa do clube até o final do ano passado. Como destaca o o ​Uol Esporte, a<b> Raposa reabriu conversas com o lateral-esquerdo Dodô, agora para tê-lo em definitivo</b>.</p><p><i class="wrapper" contenteditable="false"></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_794 td_block_template_5 "><style>.tdi_2_794.td-a-rec-img{text-align:left}.tdi_2_794.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/flamengo-v-cruzeiro-brasileirao-series-a-2019-5e8896c40f5a6e6b53000001.jpg" data-large_url="https://media.gettyimages.com/photos/gabriel-barbosa-of-flamengo-struggles-for-the-ball-with-dodo-of-a-picture-id1139735495?b=1&amp;k=6&amp;m=1139735495&amp;s=612x612&amp;w=0&amp;h=yanUvqqe0Mkn2TFOaIk1asLvEeODqRAjeJNYTF7nNVo=" data-title="Flamengo v Cruzeiro - Brasileirao Series A 2019" data-description="Gabriel Barbosa,Dodo" data-credit="Buda Mendes/GettyImages" data-date="2019-04-27" data-ratio="16/9" data-crop="{&quot;x&quot;:0,&quot;y&quot;:0.05714285714285714,&quot;w&quot;:1,&quot;h&quot;:0.84375}" data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Gabriel Barbosa,Dodo" title="Buda Mendes/GettyImages" data-licensor="GettyImages" data-lazy-src="https://media3.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fflamengo-v-cruzeiro-brasileirao-series-a-2019-5e8896c40f5a6e6b53000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=1.0&amp;filters%5Bcrop%5D%5Bh%5D=0.84375&amp;filters%5Bcrop%5D%5Bo_x%5D=0.0&amp;filters%5Bcrop%5D%5Bo_y%5D=0.05714285714285714&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=578&amp;filters%5Bresize%5D%5Bh%5D=325" /><noscript><img src="https://media3.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fflamengo-v-cruzeiro-brasileirao-series-a-2019-5e8896c40f5a6e6b53000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=1.0&amp;filters%5Bcrop%5D%5Bh%5D=0.84375&amp;filters%5Bcrop%5D%5Bo_x%5D=0.0&amp;filters%5Bcrop%5D%5Bo_y%5D=0.05714285714285714&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=578&amp;filters%5Bresize%5D%5Bh%5D=325" alt="Gabriel Barbosa,Dodo" title="Buda Mendes/GettyImages" data-licensor="GettyImages"/></noscript></div><p></i></p><p style="text-align: justify;" class="" data-label="Solte aqui..."><b>Emprestado pela Sampdoria em 2019, o jogador passou a maior parte da última temporada no banco de reservas, preterido por Egídio</b>. Depois, com a crise financeira e o rebaixamento para a Série B do Campeonato Brasileiro, a equipe precisou abrir mãos de estrelas do elenco. Assim, não exerceu o direito de compra de Dodô e o liberou. Agora que o atleta tem vínculo até junho com a equipe italiana, a ideia é viabilizar seu retorno. </p><p><i class="wrapper" contenteditable="false"></p><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/cruzeiro-v-gremio-brasileirao-series-a-2019-5e8896f60f5a6e13a6000003.jpg" data-large_url="https://media.gettyimages.com/photos/egidio-of-cruzeiro-a-match-between-cruzeiro-and-gremio-as-part-of-a-picture-id1166772579?b=1&amp;k=6&amp;m=1166772579&amp;s=612x612&amp;w=0&amp;h=jC54FEXA0nHdcXFwBzbfzKeIsJUMMbiT0Y0qyalC9HI=" data-title="Cruzeiro v Gremio - Brasileirao Series A 2019" data-description="Egidio" data-credit="Pedro Vilela/GettyImages" data-date="2019-09-08" data-ratio="16/9" data-crop="{&quot;x&quot;:0,&quot;y&quot;:0.06571428571428571,&quot;w&quot;:0.9994491129785248,&quot;h&quot;:0.8453571428571428}" data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Egidio" title="Pedro Vilela/GettyImages" data-licensor="GettyImages" data-lazy-src="https://media3.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fcruzeiro-v-gremio-brasileirao-series-a-2019-5e8896f60f5a6e13a6000003.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.9994491129785248&amp;filters%5Bcrop%5D%5Bh%5D=0.8453571428571428&amp;filters%5Bcrop%5D%5Bo_x%5D=0.0&amp;filters%5Bcrop%5D%5Bo_y%5D=0.06571428571428571&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=578&amp;filters%5Bresize%5D%5Bh%5D=325" /><noscript><img src="https://media3.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fcruzeiro-v-gremio-brasileirao-series-a-2019-5e8896f60f5a6e13a6000003.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.9994491129785248&amp;filters%5Bcrop%5D%5Bh%5D=0.8453571428571428&amp;filters%5Bcrop%5D%5Bo_x%5D=0.0&amp;filters%5Bcrop%5D%5Bo_y%5D=0.06571428571428571&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=578&amp;filters%5Bresize%5D%5Bh%5D=325" alt="Egidio" title="Pedro Vilela/GettyImages" data-licensor="GettyImages"/></noscript></div><p></i></p><p style="text-align: justify;" class="" data-label="Solte aqui..."><b>&#8220;O Enderson gosta muito dele, ele é um grande jogador, fez mais de 100 jogos pelo Santos, fora a temporada dele no exterior, então, é uma conversa que está aberta e vamos tentar resolver de uma maneira ou de outra. Tem muitas pendengas jurídicas aí, mas eu acredito que vai dar certo&#8221;</b>, disse o diretor de futebol Ricardo Drubscky à Rádio Itatiaia. O dirigente se refere ao fato de que, recentemente, o próprio lateral entrou na Justiça com o objetivo de voltar a treinar na Toca da Raposa. Junto à diretoria anterior, já havia o combinado para estender sua permanência em Belo Horizonte. No entanto, os atuais gestores, mesmo que tenham interesse no profissional, querem uma revisão do salário e do acordo que prevê pagamento de luvas na casa dos R$ 8 milhões.</p><p><strong>Quer saber como se prevenir do coronavírus? #FiqueEmCasa e clique </strong><strong>aqui</strong><strong>.</strong></p><p style="text-align: justify;"><b>Para mais notícias do Cruzeiro, clique ​aqui.</b></p></div><p><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffacebook.com%2Fboainformacao.com.br&width=450&layout=standard&action=like&size=small&show_faces=true&share=true&height=80&appId=989020441171811" width="450" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><br /> <br />Fonte: 90min</p><div id="wpdevar_comment_3" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários</span><div class="fb-comments" data-href="https://boainformacao.com.br/2020/04/enderson-aprova-nome-e-cruzeiro-reabre-conversas-com-velho-conhecido/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100%!important}</style><div class="td-a-rec td-a-rec-id-content_bottom tdi_4_853 td_block_template_5"><style>.tdi_4_853.td-a-rec-img{text-align:left}.tdi_4_853.td-a-rec-img img{margin:0 auto 0 0}</style><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6970920897734288" data-ad-slot="3097699532"></ins></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://boainformacao.com.br/author/90min-com-br/">90min.com.br</a></span></div></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_5 widget widget_text"><div class="textwidget"><p><a href="http://refpa.top/L?tag=d_495945m_97c__d30614_l21633_banner&amp;site=495945&amp;ad=97"><img class="alignnone size-full wp-image-1235331" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt="" width="300" height="100" data-lazy-src="https://boainformacao.com.br/wp-content/uploads/2020/03/Welcome_bonus_100_300х100_BR.gif" /><noscript><img class="alignnone size-full wp-image-1235331" src="https://boainformacao.com.br/wp-content/uploads/2020/03/Welcome_bonus_100_300х100_BR.gif" alt="" width="300" height="100" /></noscript></a><br /> <a href="https://sitedeapostas.com/"><img class="alignnone wp-image-1232355" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2075'%3E%3C/svg%3E" alt="" width="300" height="75" data-lazy-src="https://boainformacao.com.br/wp-content/uploads/2020/03/3a7a0245-407c-4b86-a721-f5f34b033010.jpg" /><noscript><img class="alignnone wp-image-1232355" src="https://boainformacao.com.br/wp-content/uploads/2020/03/3a7a0245-407c-4b86-a721-f5f34b033010.jpg" alt="" width="300" height="75" /></noscript></a><br /> <a href="http://prestek.com.br"><img width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt='' class="no-lazyload" data-lazy-src="https://boainformacao.com.br/wp-content/uploads/2019/10/prestekgif.gif" /><noscript><img width="300" height="100" src='https://boainformacao.com.br/wp-content/uploads/2019/10/prestekgif.gif' alt='' class="no-lazyload" /></noscript></a><a href="http://www.saaepenedo.com.br/?boainformacao"><img width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt='' class="no-lazyload" data-lazy-src="https://boainformacao.com.br/wp-content/uploads/2017/07/SAAE-2.jpg" /><noscript><img width="300" height="100" src='https://boainformacao.com.br/wp-content/uploads/2017/07/SAAE-2.jpg' alt='' class="no-lazyload" /></noscript></a><a href="https://penedo.al.gov.br/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt='' class="no-lazyload" data-lazy-src="https://boainformacao.com.br/wp-content/uploads/2020/01/pmp_banner_300_300_Conheca_Penedo.png" /><noscript><img width="300" height="300" src='https://boainformacao.com.br/wp-content/uploads/2020/01/pmp_banner_300_300_Conheca_Penedo.png' alt='' class="no-lazyload" /></noscript></a><a href="https://instagram.com/oticascarolpenedo"><img width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt='' class="no-lazyload" data-lazy-src="https://boainformacao.com.br/wp-content/uploads/2019/06/OTICASCAROL.png" /><noscript><img width="300" height="100" src='https://boainformacao.com.br/wp-content/uploads/2019/06/OTICASCAROL.png' alt='' class="no-lazyload" /></noscript></a><br /> <a href="https://sports.betway.com/pt/sports"><img class="alignnone size-full wp-image-1228051" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="" width="300" height="300" data-lazy-src="https://boainformacao.com.br/wp-content/uploads/2020/01/d347a3be-bc1f-47a4-9e22-bdb8e3ad70d0.jpg" /><noscript><img class="alignnone size-full wp-image-1228051" src="https://boainformacao.com.br/wp-content/uploads/2020/01/d347a3be-bc1f-47a4-9e22-bdb8e3ad70d0.jpg" alt="" width="300" height="300" /></noscript></a></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_content"><div class="td-container td-footer-bottom-full"><div class="td-pb-row"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_5_b3d td_block_template_5 "><style>.tdi_5_b3d.td-a-rec-img{text-align:left}.tdi_5_b3d.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://boainformacao.com.br/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20182%200'%3E%3C/svg%3E" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/05/logo-mini-preto.png" alt="Boa Informação" title="" width="182" data-lazy-src="https://boainformacao.com.br/wp-content/uploads/2019/05/logo-mini-preto.png" /><noscript><img class="td-retina-data" src="https://boainformacao.com.br/wp-content/uploads/2019/05/logo-mini-preto.png" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/05/logo-mini-preto.png" alt="Boa Informação" title="" width="182" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Portal de notícias da cidade de Penedo em Alagoas. Aqui você encontra absolutamente tudo sobre as notícias de Penedo e região, famosos, TV, entretenimento, esportes, política e tecnologia. <a href="https://boainformacao.com.br/politica-de-privacidade/">Veja a política de privacidade do nosso site!</a><div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#accfc3c2d8cdd8c3eccec3cdc5c2cac3dec1cdcfcdc382cfc3c182cede"><span class="__cf_email__" data-cfemail="a6c5c9c8d2c7d2c9e6c4c9c7cfc8c0c9d4cbc7c5c7c988c5c9cb88c4d4">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/boainformacao" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sitedaboa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/boainformacao" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_content"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Criado em 16 de junho de 2011 - Boa Informação</div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var advanced_ads_ga_UID = 'UA-3705832-15';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script src="https://www.google.com/recaptcha/api.js?render=6Lfas78UAAAAALtXd5JXNEcBla2Ikr-NmGREOdfR"></script> <script type="text/javascript">( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lfas78UAAAAALtXd5JXNEcBla2Ikr-NmGREOdfR',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );</script> <div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=468300026634635&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Estamos usando cookies para oferecer a melhor experiência em nosso site.</p><p>Você pode descobrir mais sobre quais cookies estamos usando ou desativá-los nas <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button"> configurações </span></p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">Ok</button></div></div></div></div><div class="td-container"></div><link rel='stylesheet' id='dashicons-css' href='https://boainformacao.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='thickbox-css' href='https://boainformacao.com.br/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-12f156004c2b6c10cbc8504f6824e06f.css' type='text/css' media='all' /> <script type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/busting/1/wp-content/plugins/deblocker/js/ads.min-1.0.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var mdp_deblocker = {"style":"compact","timeout":"0","closeable":"false","title":"Adblock detectado!","content":"Ol\u00e1, nossos an\u00fancios fazem nos manter vivos! Precisamos que desative seu bloqueador de conte\u00fado para continuar em nossa p\u00e1gina.","bg_color":"rgba(0,0,0,0.65)","modal_color":"rgba(255,255,255,1)","text_color":"#23282d","blur":"true"}; /* ]]> */</script> <script type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/busting/1/wp-content/plugins/deblocker/js/deblocker.min-1.0.0.js' defer></script> <script type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-10.1.js' defer></script> <script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/boainformacao.com.br\/wp-admin\/admin-ajax.php","post_id":"1236027","plugin_dir":"https:\/\/boainformacao.com.br\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main-7fe3c2261c08c18756a89230fd89e556.js' defer></script> <script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var astx_add_link_copied_text = {"readmore":"Aten\u00e7\u00e3o: autorizamos replicar nosso conte\u00fado mediante cita\u00e7\u00e3o do site com o link do Boa Informa\u00e7\u00e3o. Caso se trate de programa de r\u00e1dio ou podcast, favor citar o nome do site ap\u00f3s ler o conte\u00fado.","addlinktosite":"1","addsitename":"","breaks":"2","cleartext":"","reloption":"canonical","replaced_text":"","target":"1","usesitenameaslink":"","usetitle":"","sitename":"Boa Informa\u00e7\u00e3o","siteurl":"https:\/\/boainformacao.com.br","frontpage":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/add-link-to-copied-text/assets/add_link-b6025677dbac400fac52e42cf1ba3c22.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/boainformacao.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-bdb7e908841c163d6a320b25347bb1dd.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script> <script type="text/javascript">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</script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Boa Informação" class="img-responsive" data-lazy-src="https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" /><noscript><img src="https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Boa Informação" class="img-responsive" /></noscript></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Visão geral da privacidade</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estritamente necessários</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Fornecido por&nbsp;<span> GDPR Cookie Compliance</span></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Visão geral da privacidade</span><div class="moove-gdpr-tab-main-content"><p>Este site usa cookies para que possamos oferecer a melhor experiência possível ao usuário. As informações sobre cookies são armazenadas no seu navegador e desempenham funções como reconhecê-lo quando você retornar ao nosso site e ajudar nossa equipe a entender quais seções do site você acha mais interessantes e úteis.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Cookies estritamente necessários</span><div class="moove-gdpr-tab-main-content"><p>O cookie estritamente necessário deve estar ativado o tempo todo, para que possamos salvar suas preferências nas configurações de cookies.</p><div class="moove-gdpr-status-bar "><form><fieldset> <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">disable</label> <label class="cookie-switch"> <input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Habilitar" data-text-disabled="Desabilitar"></span> </label></fieldset></form></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Se você desativar este cookie, não poderemos salvar suas preferências. Isso significa que toda vez que você visitar este site, precisará ativar ou desativar os cookies novamente.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Habilitar tudo</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salvar alterações</button></div></div></div><div class="moove-clearfix"></div></div></div> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Penedo, Alagoas","api_location":"Penedo","api_language":"pt","api_key":"72a47aeb8f813fb0ad9bfc09158a2c99","today_icon":"rain-d","today_icon_text":"chuva fraca","today_temp":[31.800000000000000710542735760100185871124267578125,89.2999999999999971578290569595992565155029296875],"today_humidity":63,"today_wind_speed":[4.4000000000000003552713678800500929355621337890625,2.79999999999999982236431605997495353221893310546875],"today_min":[31.800000000000000710542735760100185871124267578125,89.2999999999999971578290569595992565155029296875],"today_max":[31.800000000000000710542735760100185871124267578125,89.2999999999999971578290569595992565155029296875],"today_clouds":71,"current_unit":0,"forecast":[{"timestamp":1586023200,"day_name":"s\u00e1b","day_temp":[32,89],"owm_day_index":0},{"timestamp":1586044800,"day_name":"dom","day_temp":[33,91],"owm_day_index":2},{"timestamp":1586131200,"day_name":"seg","day_temp":[32,89],"owm_day_index":10},{"timestamp":1586217600,"day_name":"ter","day_temp":[31,88],"owm_day_index":18},{"timestamp":1586304000,"day_name":"qua","day_temp":[32,90],"owm_day_index":26},{"timestamp":1586390400,"day_name":"qui","day_temp":[26,79],"owm_day_index":34}]});
				});</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://boainformacao.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
