<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]--><head><title>Processo seletivo SESP MT 2020: Inscrições abertas na área da saúde! Até R$ 6.230,17 - Boa Informação</title><link rel="stylesheet" href="https://boainformacao.com.br/wp-content/cache/min/1/4ff7ef8515dbcba66ce6dafa3b1e545b.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://boainformacao.com.br/xmlrpc.php" /><link rel="icon" type="image/png" href="https://boainformacao.com.br/wp-content/uploads/2019/11/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logoboa_IOS.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://boainformacao.com.br/wp-content/uploads/2019/06/152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logoboa_icon.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://boainformacao.com.br/wp-content/uploads/2019/06/144.png" /><meta property="og:title" content="Processo seletivo SESP MT 2020: Inscrições abertas na área da saúde! Até R$ 6.230,17" /><meta property="og:description" content="No Estado do Mato Grosso, a Secretaria de Estado de Segurança Pública (SESP) abriu inscrições do novo edital de processo seletivo simplificado que tem por o" /><meta property="og:image" content="https://boainformacao.com.br/wp-content/uploads/2019/03/fb_boainformacao.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Processo seletivo SESP MT 2020: Inscrições abertas na área da saúde! Até R$ 6.230,17" /><meta name="twitter:description" content="No Estado do Mato Grosso, a Secretaria de Estado de Segurança Pública (SESP) abriu inscrições do novo edital de processo seletivo simplificado que tem por o" /><meta name="twitter:image" content="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-novo-22019.jpg" /><meta name="author" content="noticiasconcursos.com.br" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:url" content="https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/" /><meta property="og:site_name" content="Boa Informação" /><meta property="article:publisher" content="https://facebook.com/boainformacao.com.br" /><meta property="article:published_time" content="2020-05-28T12:23:41+00:00" /><meta property="og:image" content="https://boainformacao.com.br/wp-content/uploads/2019/03/fb_boainformacao.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="265" /><meta property="fb:app_id" content="989020441171811" /><meta name="twitter:creator" content="@sitedaboa" /><meta name="twitter:site" content="@sitedaboa" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://boainformacao.com.br/#organization","name":"Boa Informa\u00e7\u00e3o","url":"https://boainformacao.com.br/","sameAs":["https://facebook.com/boainformacao.com.br","https://instagram.com/boainformacao","http://youtube.com/boainformacao","https://br.pinterest.com/pin/703265298037591426/","https://twitter.com/sitedaboa"],"logo":{"@type":"ImageObject","@id":"https://boainformacao.com.br/#logo","inLanguage":"pt-BR","url":"https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png","width":544,"height":403,"caption":"Boa Informa\u00e7\u00e3o"},"image":{"@id":"https://boainformacao.com.br/#logo"}},{"@type":"WebSite","@id":"https://boainformacao.com.br/#website","url":"https://boainformacao.com.br/","name":"Boa Informa\u00e7\u00e3o","description":"- Not\u00edcia a todo momento!","publisher":{"@id":"https://boainformacao.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://boainformacao.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/#webpage","url":"https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/","name":"Processo seletivo SESP MT 2020: Inscri\u00e7\u00f5es abertas na \u00e1rea da sa\u00fade! At\u00e9 R$ 6.230,17 - Boa Informa\u00e7\u00e3o","isPartOf":{"@id":"https://boainformacao.com.br/#website"},"datePublished":"2020-05-28T12:23:41+00:00","dateModified":"2020-05-28T12:23:41+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/"]}]},{"@type":"Article","@id":"https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/#article","isPartOf":{"@id":"https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/#webpage"},"author":{"@id":"https://boainformacao.com.br/#/schema/person/323eb0274f945e420a532eca5efd9f65"},"headline":"Processo seletivo SESP MT 2020: Inscri\u00e7\u00f5es abertas na \u00e1rea da sa\u00fade! At\u00e9 R$ 6.230,17","datePublished":"2020-05-28T12:23:41+00:00","dateModified":"2020-05-28T12:23:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/#webpage"},"publisher":{"@id":"https://boainformacao.com.br/#organization"},"articleSection":"Variadas","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/#respond"]}]},{"@type":["Person"],"@id":"https://boainformacao.com.br/#/schema/person/323eb0274f945e420a532eca5efd9f65","name":"noticiasconcursos.com.br","image":{"@type":"ImageObject","@id":"https://boainformacao.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/7032e5016f7a2a81af7a7913e7b39bb3?s=96&d=mm&r=g","caption":"noticiasconcursos.com.br"}}]}</script> <link rel="amphtml" href="https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/amp/" /><meta name="generator" content="AMP for WP 1.0.52" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Boa Informação &raquo;" href="https://boainformacao.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boa Informação &raquo;" href="https://boainformacao.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boa Informação &raquo; Processo seletivo SESP MT 2020: Inscrições abertas na área da saúde! Até R$ 6.230,17" href="https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7CRoboto%3A400%2C500%2C700%7CBitter%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script data-minify="1" type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front-e1c20b813ffd0862c6e634fd4d5108ee.js'></script> <link rel='https://api.w.org/' href='https://boainformacao.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boainformacao.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://boainformacao.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://boainformacao.com.br/?p=1242411' /><link rel="alternate" type="application/json+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2020%2F05%2Fprocesso-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017%2F" /><link rel="alternate" type="text/xml+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2020%2F05%2Fprocesso-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017%2F&#038;format=xml" /><meta property="fb:app_id" content="468300026634635" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/boainformacao.com.br\/wp-admin\/","wpRestNonce":"9a9bf8ee3f","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://boainformacao.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='a5719a38-137c-4e53-a465-0599c3a0d80a';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Boa Informação";oneSignal_options['welcomeNotification']['message']="Obrigado, você está cadastrado";oneSignal_options['welcomeNotification']['url']="boainformacao.com.br";oneSignal_options['path']="https://boainformacao.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.10bba952-d3e6-4be7-b269-bd5caae877a4";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quer saber da notícia assim que ela acontecer?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este é um exemplo de notificação';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Notificações irão aparecer pra você';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Exemplo de notificações';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Notificações que aparecerão em seu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='Você pode desativar a qualquer momento';oneSignal_options['promptOptions']['acceptButtonText']='SIM';oneSignal_options['promptOptions']['cancelButtonText']='Não :(';oneSignal_options['promptOptions']['siteName']='https://boainformacao.com.br';oneSignal_options['promptOptions']['autoAcceptTitle']='Sim';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script id="wccp_pro_disable_selection" type="text/javascript">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</script> <script type="text/javascript">jQuery(document).bind("keyup keydown",function(e){e=e||window.event;console.log(e.keyCode);dealWithPrintScrKey(e);});document.onkeyup=dealWithPrintScrKey;function dealWithPrintScrKey(e){e=e||window.event;var prtsc=e.keyCode||e.charCode;if(prtsc==44){e.cancelBubble=true;e.preventDefault();e.stopImmediatePropagation();show_wccp_pro_message('Você não tem permissão para imprimir ou salvar esta página !!');}}</script> <style>@media print{body *{display:none!important}body:after{content:"AVISO: O USO NÃO AUTORIZADO E / OU DUPLICAÇÃO DESTE MATERIAL SEM PERMISSÃO EXPRESSA E ESCRITA DO AUTOR E / OU PROPRIETÁRIO DESTE SITE É ESTRITAMENTE PROIBIDO! ENTRE EM CONTATO PARA MAIS ESCLARECIMENTO. !!"}}</style> <script id="wccp_pro_disable_hot_keys" type="text/javascript">//<![CDATA[
function wccp_pro_iscontenteditable(e){var e=e||window.event;var target=e.target||e.srcElement;var elemtype=e.target.nodeName;elemtype=elemtype.toUpperCase();var iscontenteditable="false";if(typeof target.getAttribute!="undefined")iscontenteditable=target.getAttribute("contenteditable");var iscontenteditable2=false;if(typeof target.isContentEditable!="undefined")iscontenteditable2=target.isContentEditable;if(target.parentElement.isContentEditable)iscontenteditable2=true;if(iscontenteditable=="true"||iscontenteditable2==true){if(typeof target.style!="undefined")target.style.cursor="text";return true;}}function disable_hot_keys(e){var key_number;if(window.event)key_number=window.event.keyCode;else
key_number=e.which;if(key_number==123){show_wccp_pro_message('Você não tem permissão para imprimir ou salvar esta página !!');return false;}var elemtype=e.target.tagName;elemtype=elemtype.toUpperCase();if(elemtype=="TEXT"||elemtype=="TEXTAREA"||elemtype=="INPUT"||elemtype=="PASSWORD"||elemtype=="SELECT"){elemtype='TEXT';}if(wccp_pro_iscontenteditable(e))elemtype='TEXT';if(e.ctrlKey||e.metaKey){var key=key_number;console.log(key);if(elemtype!='TEXT'&&(key==97||key==99||key==120||key==26||key==43)){show_wccp_pro_message('<b> Alerta: </b> você não tem permissão para copiar conteúdo ou exibir código-fonte');return false;}if(elemtype!='TEXT'){if(key==65){show_wccp_pro_message('Você não tem permissão para imprimir ou salvar esta página !!');return false;}if(key==67){show_wccp_pro_message('Você não tem permissão para imprimir ou salvar esta página !!');return false;}if(key==88){show_wccp_pro_message('Você não tem permissão para imprimir ou salvar esta página !!');return false;}if(key==86){show_wccp_pro_message('Você não tem permissão para imprimir ou salvar esta página !!');return false;}if(key==85){show_wccp_pro_message('Você não tem permissão para imprimir ou salvar esta página !!');return false;}}if(key==80||key_number==44){show_wccp_pro_message('Você não tem permissão para imprimir ou salvar esta página !!');return false;}if(key==83){show_wccp_pro_message('Você não tem permissão para imprimir ou salvar esta página !!');return false;}}return true;}jQuery(document).bind("keyup keydown",disable_hot_keys);
//]]></script> <script id="wccp_pro_disable_Right_Click" type="text/javascript">//<![CDATA[
function nocontext(e){e=e||window.event;if(apply_class_exclusion(e)=='Yes')return true;var exception_tags='NOTAG,';var clickedTag=(e==null)?event.srcElement.tagName:e.target.tagName;var target=e.target||e.srcElement;var parent_tag=target.parentElement.tagName;var parent_of_parent_tag=target.parentElement.parentElement.tagName;var checker='checked';if((clickedTag=="IMG"||clickedTag=="PROTECTEDIMGDIV")&&checker=='checked'){if(alertMsg_IMG!="")show_wccp_pro_message(alertMsg_IMG);return false;}else{exception_tags=exception_tags+'IMG,';}checker='';if((clickedTag=="VIDEO"||clickedTag=="PROTECTEDWCCPVIDEO"||clickedTag=="EMBED")&&checker=='checked'){if(alertMsg_VIDEO!="")show_wccp_pro_message(alertMsg_VIDEO);return false;}else{exception_tags=exception_tags+'VIDEO,PROTECTEDWCCPVIDEO,EMBED,';}checker='checked';if((clickedTag=="A"||clickedTag=="TIME"||parent_tag=="A"||parent_of_parent_tag=="A")&&checker=='checked'){if(alertMsg_A!="")show_wccp_pro_message(alertMsg_A);return false;}else{exception_tags=exception_tags+'A,';if(parent_tag=="A"||parent_of_parent_tag=="A")clickedTag="A";}checker='checked';if((clickedTag=="P"||clickedTag=="B"||clickedTag=="FONT"||clickedTag=="LI"||clickedTag=="UL"||clickedTag=="STRONG"||clickedTag=="OL"||clickedTag=="BLOCKQUOTE"||clickedTag=="TD"||clickedTag=="SPAN"||clickedTag=="EM"||clickedTag=="SMALL"||clickedTag=="I"||clickedTag=="BUTTON")&&checker=='checked'){if(alertMsg_PB!="")show_wccp_pro_message(alertMsg_PB);return false;}else{exception_tags=exception_tags+'P,B,FONT,LI,UL,STRONG,OL,BLOCKQUOTE,TD,SPAN,EM,SMALL,I,BUTTON,';}checker='checked';if((clickedTag=="INPUT"||clickedTag=="PASSWORD")&&checker=='checked'){if(alertMsg_INPUT!="")show_wccp_pro_message(alertMsg_INPUT);return false;}else{exception_tags=exception_tags+'INPUT,PASSWORD,';}checker='checked';if((clickedTag=="H1"||clickedTag=="H2"||clickedTag=="H3"||clickedTag=="H4"||clickedTag=="H5"||clickedTag=="H6"||clickedTag=="ASIDE"||clickedTag=="NAV")&&checker=='checked'){if(alertMsg_H!="")show_wccp_pro_message(alertMsg_H);return false;}else{exception_tags=exception_tags+'H1,H2,H3,H4,H5,H6,';}checker='checked';if(clickedTag=="TEXTAREA"&&checker=='checked'){if(alertMsg_TEXTAREA!="")show_wccp_pro_message(alertMsg_TEXTAREA);return false;}else{exception_tags=exception_tags+'TEXTAREA,';}checker='checked';if((clickedTag=="DIV"||clickedTag=="BODY"||clickedTag=="HTML"||clickedTag=="ARTICLE"||clickedTag=="SECTION"||clickedTag=="NAV"||clickedTag=="HEADER"||clickedTag=="FOOTER")&&checker=='checked'){if(alertMsg_EmptySpaces!="")show_wccp_pro_message(alertMsg_EmptySpaces);return false;}else{if(exception_tags.indexOf(clickedTag)!=-1){return true;}else
return false;}}var alertMsg_IMG="<b> Alerta: </b> imagem protegida";var alertMsg_A="<b> Alerta: </b> Este link está protegido";var alertMsg_PB="<b> Alerta: </b> clique com o botão direito do mouse no texto está desativado";var alertMsg_INPUT="<b> Alerta: </b> clique direito está desativado";var alertMsg_H="<b> Alerta: </b> clique direito nas manchetes está desativado";var alertMsg_TEXTAREA="<b> Alerta: </b> clique direito está desativado";var alertMsg_EmptySpaces="<b> Alerta: </b> clique direito em espaços vazios está desativado";var alertMsg_VIDEO="<b> Alerta: </b> clique com o botão direito do mouse nos vídeos desativados";document.oncontextmenu=nocontext;
//]]></script> <style></style><style>.cover-container{border:1px solid #DDD;width:100%;height:100%;position:relative}.glass-cover{float:left;position:relative;left:0;top:0;z-index:1000;background-color:#92AD40;padding:5px;color:#FFF;font-weight:700}.unselectable{-moz-user-select:none;-webkit-user-select:none;-khtml-user-select:none;user-select:none;cursor:default}html{-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:rgba(0,0,0,0)}img{-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none}</style> <script id="wccp_pro_css_disable_selection" type="text/javascript">function wccp_pro_msieversion(){var ua=window.navigator.userAgent;var msie=ua.indexOf("MSIE");var msie2=ua.indexOf("Edge");var msie3=ua.indexOf("Trident");if(msie>-1||msie2>-1||msie3>-1){return"IE";}else{return"otherbrowser";}}var e=document.getElementsByTagName('H1')[0];if(e&&wccp_pro_msieversion()=="IE"){e.setAttribute('unselectable',"on");}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/boainformacao.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.2";var td_get_template_directory_uri="https:\/\/boainformacao.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#8500b2";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="906327712d";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style><noscript><META HTTP-EQUIV="Refresh" CONTENT="0;URL=ShowErrorPage.html"> </noscript> <script data-ad-client="ca-pub-6970920897734288" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-3705832-15','auto');ga('send','pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-6970920897734288",enable_page_level_ads:true});</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://boainformacao.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://boainformacao.com.br/varias/",
                    "name": "Variadas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/",
                    "name": "Processo seletivo SESP MT 2020: Inscrições abertas na área da saúde! Até..."                                
                }
            }    
        ]
    }</script> <style id="gdpr_cookie_compliance_inline_styles" type='text/css'>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0C4DA2;border-color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0C4DA2;border:1px solid #0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><style type="text/css">div.nsl-container[data-align="left"]{text-align:left}div.nsl-container[data-align="center"]{text-align:center}div.nsl-container[data-align="right"]{text-align:right}div.nsl-container .nsl-container-buttons a{text-decoration:none!important;box-shadow:none!important;border:0}div.nsl-container .nsl-container-buttons{display:flex;padding:5px 0}div.nsl-container-block .nsl-container-buttons{flex-flow:column;align-items:center}div.nsl-container-block .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px 0;max-width:280px;width:100%}div.nsl-container-inline{margin:-5px;text-align:left}div.nsl-container-inline .nsl-container-buttons{justify-content:center;flex-wrap:wrap}div.nsl-container-inline .nsl-container-buttons a{margin:5px;display:inline-block}div.nsl-container-grid .nsl-container-buttons{flex-flow:row;align-items:center;flex-wrap:wrap}div.nsl-container-grid .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px;max-width:280px;width:100%}@media only screen and (min-width:650px){div.nsl-container-grid .nsl-container-buttons a{width:auto}}div.nsl-container .nsl-button{cursor:pointer;vertical-align:top;border-radius:4px}div.nsl-container .nsl-button-default{color:#fff;display:flex}div.nsl-container .nsl-button-icon{display:inline-block}div.nsl-container .nsl-button-svg-container{flex:0 0 auto;padding:8px;display:flex}div.nsl-container svg{height:24px;width:24px;vertical-align:top}div.nsl-container .nsl-button-default div.nsl-button-label-container{margin:0 24px 0 12px;padding:10px 0;font-family:Helvetica,Arial,sans-serif;font-size:16px;line-height:20px;letter-spacing:.25px;overflow:hidden;text-align:center;text-overflow:clip;white-space:nowrap;flex:1 1 auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-transform:none;display:inline-block}div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container{margin:1px;padding:7px;border-radius:3px;background:#fff}div.nsl-container .nsl-button-google[data-skin="light"]{border-radius:1px;box-shadow:0 1px 5px 0 rgba(0,0,0,.25);color:RGBA(0,0,0,.54)}div.nsl-container .nsl-button-apple .nsl-button-svg-container{padding:0 6px}div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{height:40px;width:auto}div.nsl-container .nsl-button-apple[data-skin="light"]{color:#000;box-shadow:0 0 0 1px #000}div.nsl-container .nsl-button-apple div.nsl-button-label-container{font-size:17px;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Helvetica,Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol"}.nsl-clear{clear:both}div.nsl-container-block[data-align="left"] .nsl-container-buttons{align-items:flex-start}div.nsl-container-block[data-align="center"] .nsl-container-buttons{align-items:center}div.nsl-container-block[data-align="right"] .nsl-container-buttons{align-items:flex-end}div.nsl-container-inline[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-inline[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-inline[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-grid[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-grid[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons{justify-content:space-around}div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons{justify-content:space-between}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#8500b2}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#8500b2}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#8500b2}.tdm-btn-style1{background-color:#8500b2}.tdm-btn-style2:before{border-color:#8500b2}.tdm-btn-style2{color:#8500b2}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #8500b2;-moz-box-shadow:0 2px 16px #8500b2;box-shadow:0 2px 16px #8500b2}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #8500b2;-moz-box-shadow:0 4px 26px #8500b2;box-shadow:0 4px 26px #8500b2}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">#wpadminbar,#wpadminbar .menupop .ab-sub-wrapper,.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu{background:#510051}#wpadminbar a.ab-item,#wpadminbar>#wp-toolbar span.ab-label,#wpadminbar>#wp-toolbar span.noticon,#wpadminbar .ab-icon:before,#wpadminbar .ab-item:before{color:#d297ef}#wpadminbar .quicklinks .menupop ul li a,#wpadminbar .quicklinks .menupop ul li a strong,#wpadminbar .quicklinks .menupop.hover ul li a,#wpadminbar.nojs .quicklinks .menupop:hover ul li a{color:#d297ef;font-size:13px!important}#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label,#wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover{color:#8a85e2}#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover,#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#8a85e2}#wpadminbar .menupop .ab-sub-wrapper,#wpadminbar .shortlink-input{background:}#wpadminbar .ab-submenu .ab-item,#wpadminbar .quicklinks .menupop ul.ab-submenu li a,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item{color:#fff}#wpadminbar .ab-submenu .ab-item:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover{color:#fff}.quicklinks li.wpshapere_site_title a{outline:none;border:none}.quicklinks li.wpshapere_site_title{width:180px!important}.quicklinks li.wpshapere_site_title a{outline:none;border:none}.quicklinks li.wpshapere_site_title a,.quicklinks li.wpshapere_site_title a:hover,.quicklinks li.wpshapere_site_title a:focus{background:url(https://boainformacao.com.br/wp-content/uploads/2019/11/painel.png) center 1px no-repeat!important;text-indent:-9999px!important;width:auto;background-size:contain!important}#adminmenuwrap{-webkit-box-shadow:0 4px 16px 0 rgba(0,0,0,.3);-moz-box-shadow:0 4px 16px 0 rgba(0,0,0,.3);box-shadow:0 4px 16px 0 rgba(0,0,0,.3)}ul#adminmenu a.wp-has-current-submenu:after,ul#adminmenu>li.current>a.current:after{border-right-color:transparent}#wpadminbar * .ab-sub-wrapper{transition:all 280ms cubic-bezier(.4,0,.2,1)!important}#wp-toolbar>ul>li>.ab-sub-wrapper{-webkit-transform:scale(.25,0);transform:scale(.25,0);-webkit-transition:all 280ms cubic-bezier(.4,0,.2,1);transition:all 280ms cubic-bezier(.4,0,.2,1);-webkit-transform-origin:50% 0!important;transform-origin:50% 0!important;display:block!important;opacity:0!important}#wp-toolbar>ul>li.hover>.ab-sub-wrapper{-webkit-transform:scale(1,1);transform:scale(1,1);opacity:1!important}#wp-toolbar>ul>li>.ab-sub-wrapper:before{position:absolute;top:-8px;left:20%;content:"";display:block;border:6px solid transparent;border-bottom-color:transparent;border-bottom-color:;transition:all 0.2s ease-in-out;-moz-transition:all 0.2s ease-in-out;-webkit-transition:all 0.2s ease-in-out}#wp-toolbar>ul>li.hover>.ab-sub-wrapper:before{top:-12px}#wp-toolbar>ul>li#wp-admin-bar-my-account>.ab-sub-wrapper:before{left:60%}#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#510051;color:#d297ef}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-1242411 single-format-standard td-standard-pack processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017 global-block-template-5 td-sport-stack single_template_5 unselectable wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/boainformacao" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sitedaboa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/boainformacao" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-topo-container"><ul id="menu-topo" class="td-mobile-main-menu"><li id="menu-item-888030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-888030"><a href="https://boainformacao.com.br">Início</a></li><li id="menu-item-887942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-887942"><a href="http://#">CANAIS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-887968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887968"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li><li id="menu-item-887971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887971"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li><li id="menu-item-887950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887950"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li><li id="menu-item-887951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887951"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li><li id="menu-item-1221158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221158"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li><li id="menu-item-1221159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221159"><a href="https://boainformacao.com.br/porto-real-do-colegio/">Porto Real do Colégio</a></li><li id="menu-item-887949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887949"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li><li id="menu-item-887961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887961"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li><li id="menu-item-887984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887984"><a href="https://boainformacao.com.br/tonaboa/">TônaBOA</a></li><li id="menu-item-887967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887967"><a href="https://boainformacao.com.br/namidia/">Na Mídia</a></li><li id="menu-item-1221157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221157"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li><li id="menu-item-887982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887982"><a href="https://boainformacao.com.br/sergipe/">Sergipe</a></li></ul></li><li id="menu-item-1147759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1147759"><a href="#">BLOGS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1146186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146186"><a href="https://boainformacao.com.br/blogdorafaelmedeiros/">Blog do Rafael Medeiros</a></li></ul></li><li id="menu-item-887940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-887940"><a href="http://#">BOA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1149884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1149884"><a href="https://boainformacao.com.br/vota%C3%A7%C3%B5es/">Enquetes</a></li><li id="menu-item-887937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887937"><a href="https://boainformacao.com.br/equipe/">Equipe</a></li><li id="menu-item-887938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-887938"><a href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></li></ul></li><li id="menu-item-887939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887939"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"> <a id="signin-register-link-mob">Criar uma conta</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Inscrever-se</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Bem vindo!</span>Crie uma conta</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://boainformacao.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-12 "><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://boainformacao.com.br/"> <img class="td-retina-data" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa5.png" src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa4.png" alt="Boa Informação" /> </a> <a class="td-header-logo td-sticky-header" href="https://boainformacao.com.br/"> <img class="td-retina-data" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png" src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png" alt="Boa Informação" /> <span class="td-visual-hidden">Boa Informação</span> </a></div><div class="menu-topo-container"><ul id="menu-topo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-888030"><a href="https://boainformacao.com.br">Início</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-887942"><a href="http://#">CANAIS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887968"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887971"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887950"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887951"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1221158"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1221159"><a href="https://boainformacao.com.br/porto-real-do-colegio/">Porto Real do Colégio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887949"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887961"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887984"><a href="https://boainformacao.com.br/tonaboa/">TônaBOA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887967"><a href="https://boainformacao.com.br/namidia/">Na Mídia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1221157"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887982"><a href="https://boainformacao.com.br/sergipe/">Sergipe</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1147759"><a href="#">BLOGS</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1146186"><a href="https://boainformacao.com.br/blogdorafaelmedeiros/">Blog do Rafael Medeiros</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-887940"><a href="http://#">BOA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1149884"><a href="https://boainformacao.com.br/vota%C3%A7%C3%B5es/">Enquetes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-887937"><a href="https://boainformacao.com.br/equipe/">Equipe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-887938"><a href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-887939"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://boainformacao.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/boainformacao" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sitedaboa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/boainformacao" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">25.2</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Penedo</div></div></div><div class="td_data_time"><div> sexta-feira, maio 29, 2020</div></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Precisa de ajuda?</a></div> <a id="register-link">Criar uma conta</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Criar uma conta</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_content"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header tdi_1_ed1 td_block_template_5"><style>.tdi_1_ed1.td-a-rec-img,.tdi_1_ed1 .td-adspot-title{text-align:left}.tdi_1_ed1.td-a-rec-img img{margin:0 auto 0 0}.tdi_1_ed1 .td-element-style{z-index:-1}</style><a href="https://penedo.al.gov.br"><img width="728" height="90" src='https://boainformacao.com.br/wp-content/uploads/2020/01/pmp_banner_728_90_Conheca_Penedo.png' alt='' class="no-lazyload" /></a></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://boainformacao.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Variadas" class="entry-crumb" href="https://boainformacao.com.br/varias/">Variadas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Processo seletivo SESP MT 2020: Inscrições abertas na área da saúde! Até...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-1242411" class="post-1242411 post type-post status-publish format-standard hentry category-varias"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://boainformacao.com.br/varias/">Variadas</a></li></ul><header class="td-post-title"><h1 class="entry-title">Processo seletivo SESP MT 2020: Inscrições abertas na área da saúde! Até R$ 6.230,17</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Postado por</div> <a href="https://boainformacao.com.br/author/noticiasconcursos-com-br/">noticiasconcursos.com.br</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date">28/05/2020 às 09:23:41</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fboainformacao.com.br%2F2020%2F05%2Fprocesso-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Processo+seletivo+SESP+MT+2020%3A+Inscri%C3%A7%C3%B5es+abertas+na+%C3%A1rea+da+sa%C3%BAde%21+At%C3%A9+R%24+6.230%2C17&url=https%3A%2F%2Fboainformacao.com.br%2F2020%2F05%2Fprocesso-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017%2F&via=sitedaboa"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Processo+seletivo+SESP+MT+2020%3A+Inscri%C3%A7%C3%B5es+abertas+na+%C3%A1rea+da+sa%C3%BAde%21+At%C3%A9+R%24+6.230%2C17 %0A%0A https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_c01 td_block_template_5 "><style>.tdi_3_c01.td-a-rec-img,.tdi_3_c01 .td-adspot-title{text-align:left}.tdi_3_c01.td-a-rec-img img{margin:0 auto 0 0}.tdi_3_c01 .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width=window.innerWidth;</script> </div><p> <br /></p><div><p style="text-align: justify;">No<strong> Estado do <a href="https://noticiasconcursos.com.br/category/concursos-por-estado/concursos-mato-grosso/" target="_blank" rel="noopener noreferrer">Mato Grosso</a></strong>, a <strong>Secretaria de Estado de Segurança Pública <a href="http://www.sesp.mt.gov.br/" target="_blank" rel="noopener noreferrer">(SESP)</a></strong> abriu inscrições do novo edital de processo seletivo simplificado que tem por objetivo o preenchimento de 13 vagas em cargos de níveis médio/técnico e superior.</p><p style="text-align: justify;">As vagas destinadas são para os cargos de Assistente do Sistema Penitenciário – Técnico em Saúde Bucal (06 vagas) e Profissional de nível superior do Sistema Penitenciário – Odontólogo (07 vagas). Os salários oferecidos variam entre R$ 3.088,29 e R$ 6.230,17, por carga horária de 40 horas semanais.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_e88 td_block_template_5 "><style>.tdi_2_e88.td-a-rec-img,.tdi_2_e88 .td-adspot-title{text-align:left}.tdi_2_e88.td-a-rec-img img{margin:0 auto 0 0}.tdi_2_e88 .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><h3 style="text-align: justify;"><strong>INSCRIÇÃO</strong></h3><p style="text-align: justify;">Os interessados em concorrer a uma das vagas poderão se inscrever entre o período de 28 e 29 de maio de 2020, via endereço eletrônico, por meio do envio do requerimento de inscrição (anexo I do edital) e dos documentos, para o endereço de e-mail <a href="https://noticiasconcursos.com.br/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9deef8f1f8e9f4ebf2eef8eeedddeef8eeedb3f0e9b3faf2ebb3ffefb3">[email protected]</a> Não haverá taxa de inscrição.</p><h3 style="text-align: justify;"><strong>PROVAS</strong></h3><p style="text-align: justify;">O processo seletivo consistirá com apenas prova de títulos (caráter classificatório e eliminatório); mais investigação social (caráter eliminatório). A seleção é válido por 12 meses, a contar da data de homologação do resultado final, prazo este que poderá ser prorrogado uma vez, por igual período, a critério da administração.</p><h4 style="text-align: justify;"><strong>São requisitos para os cargos:</strong></h4><div class="bs-irp left bs-irp-thumbnail-1"><p> <span class="h-text heading-typo">Você Pode Gostar Também:</span></p></div><p style="text-align: justify;"><strong>I. Profissional Nível Superior do Sistema Penitenciário – Perfil: Odontólogo</strong></p><ul style="text-align: justify;"><li>Diploma de graduação de curso superior em Odontologia reconhecido pelo Ministério da Educação (MEC);</li><li>Registro no Conselho Regional de Odontologia.</li><li>Ter no mínimo 21 (vinte e um) anos de idade completos, 50 (cinquenta) anos, no máximo, à data do encerramento das inscrições para o concurso público para o provimento dos cargos.</li></ul><p style="text-align: justify;"><strong>II. Assistente do Sistema Penitenciário – Perfil: Técnico em Saúde Bucal</strong></p><ul style="text-align: justify;"><li>Certificado de Conclusão do ensino Médio reconhecido pelo Ministério da Educação (MEC);</li><li> Certificado de Conclusão do Curso de Técnico em Saúde Bucal.</li><li> Ter no mínimo 21 (vinte e um) anos de idade completos, 50 (cinquenta) anos, no máximo, à data do encerramento das inscrições para<br />o concurso público para o provimento dos cargos.</li></ul><h5 style="text-align: justify;"><strong> </strong></h5><h5 style="text-align: justify;"><strong>Informações do concurso</strong></h5><ul><li style="text-align: justify;"><strong>Concurso</strong>: Secretaria de Estado de Segurança Pública (SESP)</li><li style="text-align: justify;"><strong>Banca organizadora</strong>:</li><li style="text-align: justify;"><strong>Escolaridade</strong>: médio/técnico e superior</li><li style="text-align: justify;"><strong>Número de vagas</strong>: 13</li><li style="text-align: justify;"><strong>Remuneração</strong>: R$ 3.088,29 e R$ 6.230,17</li><li style="text-align: justify;"><strong>Inscrições</strong>: 28 e 29 de maio de 2020</li><li style="text-align: justify;"><strong>Taxa de Inscrição</strong>: gratuita</li><li style="text-align: justify;"><strong>Provas</strong>: títulos</li><li style="text-align: justify;"><strong>Situação</strong>: PUBLICADO</li><li style="text-align: justify;"><a href="https://noticiasconcursos.com.br/wp-content/uploads/2020/05/noticiasconcursos.com.br-processo-seletivo-sesp-mt-2020-abre-vagas-na-area-da-saude-ate-r-6-23017-sesp-mt.pdf" target="_blank" rel="noopener noreferrer"><strong>EDITAL 2020</strong></a></li></ul></div><p>Fonte: Notícias Concursos</p><div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentários</span><div class="fb-comments" data-href="https://boainformacao.com.br/2020/05/processo-seletivo-sesp-mt-2020-inscricoes-abertas-na-area-da-saude-ate-r-6-23017/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100%!important}</style><div class="td-a-rec td-a-rec-id-content_bottom tdi_4_de5 td_block_template_5"><style>.tdi_4_de5.td-a-rec-img,.tdi_4_de5 .td-adspot-title{text-align:left}.tdi_4_de5.td-a-rec-img img{margin:0 auto 0 0}.tdi_4_de5 .td-element-style{z-index:-1}</style><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6970920897734288" data-ad-slot="3097699532"></ins></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://boainformacao.com.br/author/noticiasconcursos-com-br/">noticiasconcursos.com.br</a></span></div></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_5 widget widget_text"><div class="textwidget"><p><a href="https://sitedeapostas.com/"><img class="alignnone wp-image-1232355" src="https://boainformacao.com.br/wp-content/uploads/2020/03/3a7a0245-407c-4b86-a721-f5f34b033010.jpg" alt="" width="300" height="75" /></a></p><div jfhmrayfidgntgsm t="i" mt="b" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div><p><a href="http://pedepelozap.al"><img width="300" height="100" src='https://boainformacao.com.br/wp-content/uploads/2020/04/pedepelozap-1.png' alt='' class="no-lazyload" /></a><a href="http://prestek.com.br"><img width="300" height="100" src='https://boainformacao.com.br/wp-content/uploads/2019/10/prestekgif.gif' alt='' class="no-lazyload" /></a><a href="https://penedo.al.gov.br/"><img width="300" height="300" src='https://boainformacao.com.br/wp-content/uploads/2020/01/pmp_banner_300_300_Conheca_Penedo.png' alt='' class="no-lazyload" /></a><a href="https://instagram.com/oticascarolpenedo"><img width="300" height="100" src='https://boainformacao.com.br/wp-content/uploads/2019/06/OTICASCAROL.png' alt='' class="no-lazyload" /></a><br /> <a href="https://sports.betway.com/pt/sports"><img class="alignnone size-full wp-image-1228051" src="https://boainformacao.com.br/wp-content/uploads/2020/01/d347a3be-bc1f-47a4-9e22-bdb8e3ad70d0.jpg" alt="" width="300" height="300" /></a></p></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_content"><div class="td-container td-footer-bottom-full"><div class="td-pb-row"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_5_0e6 td_block_template_5 "><style>.tdi_5_0e6.td-a-rec-img,.tdi_5_0e6 .td-adspot-title{text-align:left}.tdi_5_0e6.td-a-rec-img img{margin:0 auto 0 0}.tdi_5_0e6 .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://boainformacao.com.br/"><img class="td-retina-data" src="https://boainformacao.com.br/wp-content/uploads/2019/05/logo-mini-preto.png" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/05/logo-mini-preto.png" alt="Boa Informação" title="" width="182" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Portal de notícias da cidade de Penedo em Alagoas. Aqui você encontra absolutamente tudo sobre as notícias de Penedo e região, famosos, TV, entretenimento, esportes, política e tecnologia. <a href="https://boainformacao.com.br/politica-de-privacidade/">Veja a política de privacidade do nosso site!</a><div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#bdded2d3c9dcc9d2fddfd2dcd4d3dbd2cfd0dcdedcd293ded2d093dfcf"><span class="__cf_email__" data-cfemail="9af9f5f4eefbeef5daf8f5fbf3f4fcf5e8f7fbf9fbf5b4f9f5f7b4f8e8">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/boainformacao" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/sitedaboa" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/boainformacao" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_content"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Criado em 16 de junho de 2011 - Boa Informação</div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var advanced_ads_ga_UID='UA-3705832-15';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script src="https://www.google.com/recaptcha/api.js?render=6Lfas78UAAAAALtXd5JXNEcBla2Ikr-NmGREOdfR"></script> <script type="text/javascript">(function(grecaptcha){var anr_onloadCallback=function(){grecaptcha.execute('6Lfas78UAAAAALtXd5JXNEcBla2Ikr-NmGREOdfR',{action:'advanced_nocaptcha_recaptcha'}).then(function(token){for(var i=0;i<document.forms.length;i++){var form=document.forms[i];var captcha=form.querySelector('input[name="g-recaptcha-response"]');if(null===captcha)continue;captcha.value=token;}});};grecaptcha.ready(anr_onloadCallback);document.addEventListener('wpcf7submit',anr_onloadCallback,false);if(typeof jQuery!=='undefined'){jQuery(document.body).on('checkout_error',anr_onloadCallback);}setInterval(anr_onloadCallback,110000);})(grecaptcha);</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=468300026634635&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Estamos usando cookies para oferecer a melhor experiência em nosso site.</p><p>Você pode descobrir mais sobre quais cookies estamos usando ou desativá-los nas <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button"> configurações </span></p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">Ok</button></div></div></div></div> <style type="text/css" data-asas-style="">body,div,p,span{cursor:inherit;user-select:none!important}a{cursor:pointer;user-select:none!important}h1,h2,h3,h4,h5,h6{cursor:default;user-select:none!important}</style><style>.{cursor:text!important;user-select:text!important}</style><style>TEXT,TEXTAREA,input[type=text],input[type=password],input[type=number]{cursor:text!important;user-select:text!important}</style><style>.::selection{background-color:#338FFF!important;color:#fff!important}</style><style>.>body{cursor:text!important;user-select:text!important}</style><style>. body::selection{background-color:#338FFF!important;color:#fff!important}</style><style>.>div{cursor:text!important;user-select:text!important}</style><style>. div::selection{background-color:#338FFF!important;color:#fff!important}</style><style>.>p{cursor:text!important;user-select:text!important}</style><style>. p::selection{background-color:#338FFF!important;color:#fff!important}</style><style>.>span{cursor:text!important;user-select:text!important}</style><style>. span::selection{background-color:#338FFF!important;color:#fff!important}</style><style>.>h1{cursor:text!important;user-select:text!important}</style><style>. h1::selection{background-color:#338FFF!important;color:#fff!important}</style><style>.>h2{cursor:text!important;user-select:text!important}</style><style>. h2::selection{background-color:#338FFF!important;color:#fff!important}</style><style>.>h3{cursor:text!important;user-select:text!important}</style><style>. h3::selection{background-color:#338FFF!important;color:#fff!important}</style><style>.>h4{cursor:text!important;user-select:text!important}</style><style>. h4::selection{background-color:#338FFF!important;color:#fff!important}</style><style>.>h5{cursor:text!important;user-select:text!important}</style><style>. h5::selection{background-color:#338FFF!important;color:#fff!important}</style><style>.>a{cursor:text!important;user-select:text!important}</style><style>. a::selection{background-color:#338FFF!important;color:#fff!important}</style><div oncontextmenu="return false;" id='wccp_pro_mask'></div><div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span><b>Aviso:</b> Conteúdo protegido!</div> <script>var timeout_result;function show_wccp_pro_message(smessage){timeout=3000;if(smessage!==""&&timeout!=0){var smessage_text=smessage;jquery_fadeTo();document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,timeout);}else{clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,timeout);}}function hide_message(){jquery_fadeOut();document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}function jquery_fadeTo(){try{jQuery("#wccp_pro_mask").fadeTo("slow",0.3);}catch(err){}}function jquery_fadeOut(){try{jQuery("#wccp_pro_mask").fadeOut("slow");}catch(err){}}</script> <style type="text/css">#wccp_pro_mask{position:absolute;bottom:0;left:0;position:fixed;right:0;top:0;background-color:#000;pointer-events:none;display:none;z-index:10000;animation:0.5s ease 0s normal none 1 running ngdialog-fadein;background:rgba(0,0,0,.4) none repeat scroll 0 0}#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;pointer-events:none;z-index:99999999}.hideme{opacity:0;visibility:hidden}.showme{opacity:1;visibility:visible}.msgmsg-box-wpcp{border-radius:10px;color:#fff;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0 0 34px 2px #d1a5c0;-moz-box-shadow:0 0 34px 2px #d1a5c0;box-shadow:0 0 34px 2px #d1a5c0}.msgmsg-box-wpcp b{font-weight:700;text-transform:uppercase}.error-wpcp{background:#ffecec url(https://boainformacao.com.br/wp-content/plugins/wccp-pro/images/error.png) no-repeat 10px 50%;border:1px solid #f5aca6}.success{background:#e9ffd9 url(https://boainformacao.com.br/wp-content/plugins/wccp-pro/images/success.png) no-repeat 10px 50%;border:1px solid #a6ca8a}.warning-wpcp{background:#4a0e7f url(https://boainformacao.com.br/wp-content/plugins/wccp-pro/images/warning.png) no-repeat 10px 50%;border:1px solid #d1a5c0}.notice{background:#e3f7fc url(https://boainformacao.com.br/wp-content/plugins/wccp-pro/images/notice.png) no-repeat 10px 50%;border:1px solid #8ed9f6}</style> <script id="wccp_pro_class_exclusion" type="text/javascript">function apply_class_exclusion(e){var my_return='No';var e=e||window.event;var target=e.target||e.srcElement||'nothing';console.log(target.parentElement.className);var excluded_classes=''+'';var class_to_exclude=target.className+' '+target.parentElement.className||'';var class_to_exclude_array=class_to_exclude.split(" ");console.log(class_to_exclude_array);class_to_exclude_array.forEach(function(item){if(item!=''&&excluded_classes.indexOf(item)>=0){target.style.cursor="text";console.log('Yes');my_return='Yes';}});try{class_to_exclude=target.parentElement.getAttribute('class')||target.parentElement.className||'';}catch(err){class_to_exclude='';}if(class_to_exclude!=''&&excluded_classes.indexOf(class_to_exclude)>=0){target.style.cursor="text";my_return='Yes';}return my_return;}</script> <script type="text/javascript">jQuery("img").wrap('<div style="position: relative;height: 100%;width: 100%;"></div>');jQuery("img").after('<ProtectedImgDiv class="protectionOverlaytext"><img src= "https://boainformacao.com.br/wp-content/plugins/wccp-pro/images/transparent.gif" style="width:100%; height:100%" /><p></p></ProtectedImgDiv>');</script> <style>.protectionOverlaytext{position:absolute;width:100%;height:100%;top:0;left:0;display:block;z-index:999;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;font-weight:700;opacity:.65;text-align:center;transform:rotate(0deg)}.protectionOverlaytext img{-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;pointer-events:none}</style> <script type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/busting/1/wp-content/plugins/deblocker/js/ads.min-1.0.0.js'></script> <script type='text/javascript'>//<![CDATA[
var mdp_deblocker={"style":"compact","timeout":"0","closeable":"false","title":"Adblock detectado!","content":"Ol\u00e1, nossos an\u00fancios fazem nos manter vivos! Precisamos que desative seu bloqueador de conte\u00fado para continuar em nossa p\u00e1gina.","bg_color":"rgba(0,0,0,0.65)","modal_color":"rgba(255,255,255,1)","text_color":"#23282d","blur":"true"};
//]]></script> <script type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/busting/1/wp-content/plugins/deblocker/js/deblocker.min-1.0.0.js'></script> <script type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-10.3.2.js'></script> <script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>//<![CDATA[
var moove_frontend_gdpr_scripts={"ajaxurl":"https:\/\/boainformacao.com.br\/wp-admin\/admin-ajax.php","post_id":"1242411","plugin_dir":"https:\/\/boainformacao.com.br\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
//]]></script> <script data-minify="1" type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main-fc14bee05b997c5220e056e1f9e4abc7.js'></script> <script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>//<![CDATA[
var thickboxL10n={"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/boainformacao.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script> <script data-minify="1" type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-89210adbe543d19492173823df048a9b.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script type="text/javascript">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</script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <img src="https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Boa Informação" class="img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Visão geral da privacidade</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estritamente necessários</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Fornecido por&nbsp;<span> GDPR Cookie Compliance</span></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Visão geral da privacidade</span><div class="moove-gdpr-tab-main-content"><p>Este site usa cookies para que possamos oferecer a melhor experiência possível ao usuário. As informações sobre cookies são armazenadas no seu navegador e desempenham funções como reconhecê-lo quando você retornar ao nosso site e ajudar nossa equipe a entender quais seções do site você acha mais interessantes e úteis.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Cookies estritamente necessários</span><div class="moove-gdpr-tab-main-content"><p>O cookie estritamente necessário deve estar ativado o tempo todo, para que possamos salvar suas preferências nas configurações de cookies.</p><div class="moove-gdpr-status-bar "><form><fieldset> <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">disable</label> <label class="cookie-switch"> <input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Habilitar" data-text-disabled="Desabilitar"></span> </label></fieldset></form></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Se você desativar este cookie, não poderemos salvar suas preferências. Isso significa que toda vez que você visitar este site, precisará ativar ou desativar os cookies novamente.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Habilitar tudo</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salvar alterações</button></div></div></div><div class="moove-clearfix"></div></div></div> <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Penedo, Alagoas","api_location":"Penedo","api_language":"pt","api_key":"72a47aeb8f813fb0ad9bfc09158a2c99","today_icon":"broken-clouds-d","today_icon_text":"nublado","today_temp":[25.199999999999999289457264239899814128875732421875,77.2999999999999971578290569595992565155029296875],"today_humidity":79,"today_wind_speed":[5.29999999999999982236431605997495353221893310546875,3.29999999999999982236431605997495353221893310546875],"today_min":[25.199999999999999289457264239899814128875732421875,77.2999999999999971578290569595992565155029296875],"today_max":[25.199999999999999289457264239899814128875732421875,77.2999999999999971578290569595992565155029296875],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1590753600,"day_name":"sex","day_temp":[27,81],"owm_day_index":0},{"timestamp":1590796800,"day_name":"s\u00e1b","day_temp":[27,80],"owm_day_index":4},{"timestamp":1590883200,"day_name":"dom","day_temp":[27,81],"owm_day_index":12},{"timestamp":1590969600,"day_name":"seg","day_temp":[28,83],"owm_day_index":20},{"timestamp":1591056000,"day_name":"ter","day_temp":[29,85],"owm_day_index":28}]});});</script> </body></html>
