<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Descubra o poder das anotações para os estudos - Boa Informação</title><link rel="stylesheet" href="https://boainformacao.com.br/wp-content/cache/min/1/de5f77a6991591373f0a7f5c06046941.css" data-minify="1" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://boainformacao.com.br/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://boainformacao.com.br/wp-content/uploads/2019/11/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logoboa_IOS.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://boainformacao.com.br/wp-content/uploads/2019/06/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logoboa_icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://boainformacao.com.br/wp-content/uploads/2019/06/144.png"/><meta property="og:title" content="Descubra o poder das anotações para os estudos"/>
<meta property="og:description" content="Ao se preparar para provas, é importante ter anotações bem feitas para revisar depois. Elas fornecem um resumo de pontos relevantes e essenciais para os estu"/>
<meta property="og:image" content="https://boainformacao.com.br/wp-content/uploads/2019/03/fb_boainformacao.jpg"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Descubra o poder das anotações para os estudos"/>
<meta name="twitter:description" content="Ao se preparar para provas, é importante ter anotações bem feitas para revisar depois. Elas fornecem um resumo de pontos relevantes e essenciais para os estu"/>
<meta name="twitter:image" content="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-novo-22019.jpg"/>
<meta name="author" content="noticiasconcursos.com.br"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/" />
	<meta property="og:site_name" content="Boa Informação" />
	<meta property="article:publisher" content="https://facebook.com/boainformacao.com.br" />
	<meta property="article:published_time" content="2020-08-14T13:20:53+00:00" />
	<meta property="og:image" content="https://boainformacao.com.br/wp-content/uploads/2019/03/fb_boainformacao.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="265" />
	<meta property="fb:app_id" content="989020441171811" />
	<meta name="twitter:creator" content="@sitedaboa" />
	<meta name="twitter:site" content="@sitedaboa" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://boainformacao.com.br/#organization","name":"Boa Informa\u00e7\u00e3o","url":"https://boainformacao.com.br/","sameAs":["https://facebook.com/boainformacao.com.br","https://instagram.com/boainformacao","http://youtube.com/boainformacao","https://br.pinterest.com/pin/703265298037591426/","https://twitter.com/sitedaboa"],"logo":{"@type":"ImageObject","@id":"https://boainformacao.com.br/#logo","inLanguage":"pt-BR","url":"https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png","width":544,"height":403,"caption":"Boa Informa\u00e7\u00e3o"},"image":{"@id":"https://boainformacao.com.br/#logo"}},{"@type":"WebSite","@id":"https://boainformacao.com.br/#website","url":"https://boainformacao.com.br/","name":"Boa Informa\u00e7\u00e3o","description":"- Not\u00edcia a todo momento!","publisher":{"@id":"https://boainformacao.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://boainformacao.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/#webpage","url":"https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/","name":"Descubra o poder das anota\u00e7\u00f5es para os estudos - Boa Informa\u00e7\u00e3o","isPartOf":{"@id":"https://boainformacao.com.br/#website"},"datePublished":"2020-08-14T13:20:53+00:00","dateModified":"2020-08-14T13:20:53+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/"]}]},{"@type":"NewsArticle","@id":"https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/#article","isPartOf":{"@id":"https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/#webpage"},"author":{"@id":"https://boainformacao.com.br/#/schema/person/323eb0274f945e420a532eca5efd9f65"},"headline":"Descubra o poder das anota\u00e7\u00f5es para os estudos","datePublished":"2020-08-14T13:20:53+00:00","dateModified":"2020-08-14T13:20:53+00:00","mainEntityOfPage":{"@id":"https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/#webpage"},"commentCount":0,"publisher":{"@id":"https://boainformacao.com.br/#organization"},"articleSection":"Variadas","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://boainformacao.com.br/#organization"}},{"@type":["Person"],"@id":"https://boainformacao.com.br/#/schema/person/323eb0274f945e420a532eca5efd9f65","name":"noticiasconcursos.com.br","image":{"@type":"ImageObject","@id":"https://boainformacao.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/7032e5016f7a2a81af7a7913e7b39bb3?s=96&d=mm&r=g","caption":"noticiasconcursos.com.br"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/amp/" /><meta name="generator" content="AMP for WP 1.0.61.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Boa Informação &raquo;" href="https://boainformacao.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boa Informação &raquo;" href="https://boainformacao.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boa Informação &raquo; Descubra o poder das anotações para os estudos" href="https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/feed/" />
<!-- boainformacao.com.br is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7CRoboto%3A400%2C500%2C700%7CBitter%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>






<link rel="https://api.w.org/" href="https://boainformacao.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://boainformacao.com.br/wp-json/wp/v2/posts/1257333" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boainformacao.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://boainformacao.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://boainformacao.com.br/?p=1257333' />
<link rel="alternate" type="application/json+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2020%2F08%2Fdescubra-o-poder-das-anotacoes-para-os-estudos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2020%2F08%2Fdescubra-o-poder-das-anotacoes-para-os-estudos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/boainformacao.com.br\/wp-admin\/","wpRestNonce":"9773785497","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
   <META HTTP-EQUIV="Refresh" CONTENT="0;URL=ShowErrorPage.html">
</noscript>

<script data-ad-client="ca-pub-6970920897734288" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- c40da50769097a2abdfcd1461aecae4c1e3839a4 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://boainformacao.com.br/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');

  ga('create', 'UA-3705832-15', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6970920897734288",
          enable_page_level_ads: true
     });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://boainformacao.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://boainformacao.com.br/varias/",
                    "name": "Variadas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/",
                    "name": "Descubra o poder das anotações para os estudos"                                
                }
            }    
        ]
    }
</script>
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0C4DA2;border-color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0C4DA2;border:1px solid #0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #8500b2;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #8500b2;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #8500b2;
                }
                .tdm-btn-style1 {
					background-color: #8500b2;
				}
				.tdm-btn-style2:before {
				    border-color: #8500b2;
				}
				.tdm-btn-style2 {
				    color: #8500b2;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #8500b2;
                    -moz-box-shadow: 0 2px 16px #8500b2;
                    box-shadow: 0 2px 16px #8500b2;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #8500b2;
                    -moz-box-shadow: 0 4px 26px #8500b2;
                    box-shadow: 0 4px 26px #8500b2;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper, .ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu {background:#510051}#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon, #wpadminbar .ab-icon:before,#wpadminbar .ab-item:before {color:#d297ef}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a,#wpadminbar.nojs .quicklinks .menupop:hover ul li a {color:#d297ef; font-size:13px !important }#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before, #wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover {color:#8a85e2}#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#8a85e2}#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {background:}#wpadminbar .ab-submenu .ab-item, #wpadminbar .quicklinks .menupop ul.ab-submenu li a,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item {color:#ffffff}#wpadminbar .ab-submenu .ab-item:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover {color:#ffffff}.quicklinks li.wpshapere_site_title a{ outline:none; border:none;}.quicklinks li.wpshapere_site_title {width:180px !important;}.quicklinks li.wpshapere_site_title a{outline:none; border:none;}.quicklinks li.wpshapere_site_title a, .quicklinks li.wpshapere_site_title a:hover, .quicklinks li.wpshapere_site_title a:focus {background:url(https://boainformacao.com.br/wp-content/uploads/2019/11/painel.png) center 1px no-repeat !important; text-indent:-9999px !important; width:auto;background-size:contain!important;}#adminmenuwrap{-webkit-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);-moz-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);}ul#adminmenu a.wp-has-current-submenu:after, ul#adminmenu>li.current>a.current:after{border-right-color:transparent;}#wpadminbar * .ab-sub-wrapper {transition:all 280ms cubic-bezier(.4,0,.2,1) !important;}#wp-toolbar > ul > li > .ab-sub-wrapper {-webkit-transform:scale(.25,0);transform:scale(.25,0);-webkit-transition:all 280ms cubic-bezier(.4,0,.2,1);transition:all 280ms cubic-bezier(.4,0,.2,1);-webkit-transform-origin:50% 0 !important;transform-origin:50% 0 !important;display:block !important;opacity:0 !important;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper {-webkit-transform:scale(1,1);transform:scale(1,1);opacity:1 !important;}#wp-toolbar > ul > li > .ab-sub-wrapper:before {position:absolute;top:-8px;left:20%;content:"";display:block;border:6px solid transparent;border-bottom-color:transparent;border-bottom-color:;transition:all 0.2s ease-in-out;-moz-transition:all 0.2s ease-in-out;-webkit-transition:all 0.2s ease-in-out;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper:before {top:-12px;}#wp-toolbar > ul > li#wp-admin-bar-my-account > .ab-sub-wrapper:before{left:60%}#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#510051; color:#d297ef}</style>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-1257333 single-format-standard td-standard-pack descubra-o-poder-das-anotacoes-para-os-estudos global-block-template-5 td-sport-stack single_template_5 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/boainformacao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/sitedaboa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/boainformacao" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-topo-container"><ul id="menu-topo" class="td-mobile-main-menu"><li id="menu-item-888030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-888030"><a href="https://boainformacao.com.br">Início</a></li>
<li id="menu-item-887942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-887942"><a href="http://#">CANAIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-887968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887968"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li>
	<li id="menu-item-887971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887971"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li>
	<li id="menu-item-887950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887950"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li>
	<li id="menu-item-887951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887951"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li>
	<li id="menu-item-1221158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221158"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li>
	<li id="menu-item-1221159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221159"><a href="https://boainformacao.com.br/porto-real-do-colegio/">Porto Real do Colégio</a></li>
	<li id="menu-item-887949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887949"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li>
	<li id="menu-item-887961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887961"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li>
	<li id="menu-item-887984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887984"><a href="https://boainformacao.com.br/tonaboa/">TônaBOA</a></li>
	<li id="menu-item-887967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887967"><a href="https://boainformacao.com.br/namidia/">Na Mídia</a></li>
	<li id="menu-item-1221157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221157"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-887982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887982"><a href="https://boainformacao.com.br/sergipe/">Sergipe</a></li>
</ul>
</li>
<li id="menu-item-1147759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1147759"><a href="#">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1146186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146186"><a href="https://boainformacao.com.br/blogdorafaelmedeiros/">Blog do Rafael Medeiros</a></li>
</ul>
</li>
<li id="menu-item-887940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-887940"><a href="http://#">BOA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1149884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1149884"><a href="https://boainformacao.com.br/vota%C3%A7%C3%B5es/">Enquetes</a></li>
	<li id="menu-item-887937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887937"><a href="https://boainformacao.com.br/equipe/">Equipe</a></li>
	<li id="menu-item-887938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-887938"><a href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul>
</li>
<li id="menu-item-887939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887939"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Criar uma conta</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vindo!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://boainformacao.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://boainformacao.com.br/">
			<img class="td-retina-data" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa5.png" src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa4.png" alt="Boa Informação"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://boainformacao.com.br/">
			<img class="td-retina-data" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png" src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png" alt="Boa Informação"/>
			<span class="td-visual-hidden">Boa Informação</span>
		</a>
	    </div>
    <div class="menu-topo-container"><ul id="menu-topo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-888030"><a href="https://boainformacao.com.br">Início</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-887942"><a href="http://#">CANAIS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887968"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887971"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887950"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887951"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1221158"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1221159"><a href="https://boainformacao.com.br/porto-real-do-colegio/">Porto Real do Colégio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887949"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887961"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887984"><a href="https://boainformacao.com.br/tonaboa/">TônaBOA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887967"><a href="https://boainformacao.com.br/namidia/">Na Mídia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1221157"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887982"><a href="https://boainformacao.com.br/sergipe/">Sergipe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1147759"><a href="#">BLOGS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1146186"><a href="https://boainformacao.com.br/blogdorafaelmedeiros/">Blog do Rafael Medeiros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-887940"><a href="http://#">BOA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1149884"><a href="https://boainformacao.com.br/vota%C3%A7%C3%B5es/">Enquetes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-887937"><a href="https://boainformacao.com.br/equipe/">Equipe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-887938"><a href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-887939"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://boainformacao.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/boainformacao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/sitedaboa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/boainformacao" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Penedo</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sexta-feira, agosto 14, 2020
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Precisa de ajuda?</a></div>
                            
                            
                            <a id="register-link">Criar uma conta</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Criar uma conta</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_fcc td_block_template_5">
<style>
/* custom css */
.tdi_1_fcc.td-a-rec-img,
				.tdi_1_fcc .td-adspot-title{
				    text-align: left;
				}.tdi_1_fcc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_fcc .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Boa2016topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6970920897734288"
     data-ad-slot="6201282214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://boainformacao.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Variadas" class="entry-crumb" href="https://boainformacao.com.br/varias/">Variadas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Descubra o poder das anotações para os estudos</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-1257333" class="post-1257333 post type-post status-publish format-standard hentry category-varias" >
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://boainformacao.com.br/varias/">Variadas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Descubra o poder das anotações para os estudos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Postado por </div> <a href="https://boainformacao.com.br/author/noticiasconcursos-com-br/">noticiasconcursos.com.br</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >14/08/2020 às 10:20:53</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fboainformacao.com.br%2F2020%2F08%2Fdescubra-o-poder-das-anotacoes-para-os-estudos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Descubra+o+poder+das+anota%C3%A7%C3%B5es+para+os+estudos&url=https%3A%2F%2Fboainformacao.com.br%2F2020%2F08%2Fdescubra-o-poder-das-anotacoes-para-os-estudos%2F&via=sitedaboa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Descubra+o+poder+das+anota%C3%A7%C3%B5es+para+os+estudos %0A%0A https://boainformacao.com.br/2020/08/descubra-o-poder-das-anotacoes-para-os-estudos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_bf5 td_block_template_5 ">

<style>
/* custom css */
.tdi_3_bf5.td-a-rec-img,
				.tdi_3_bf5 .td-adspot-title{
				    text-align: left;
				}.tdi_3_bf5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_bf5 .td-element-style{
					z-index: -1;
				}
</style>
</div>

 <!-- end A --> 

<p> <br />
</p>
<div>
<p>Ao se preparar para <strong>provas</strong>, é importante ter <strong>anotações bem feitas</strong> para revisar depois. Elas fornecem um resumo de pontos relevantes e essenciais para os estudos, destacam referências significativas e podem ser um fórum para suas próprias dúvidas e comentários.</p>
<p>Fazer boas anotações não é importante apenas durante o estudo na escola ou universidade. É uma habilidade que se estende à preparação para concursos públicos, <a href="https://noticiasconcursos.com.br/dicas/10-materias-de-lingua-portuguesa-para-estudar-para-vestibulares/" target="_blank" rel="noopener noreferrer">vestibulares</a>, ENEM e para o próprio mercado de trabalho.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_0ba td_block_template_5 ">

<style>
/* custom css */
.tdi_2_0ba.td-a-rec-img,
				.tdi_2_0ba .td-adspot-title{
				    text-align: left;
				}.tdi_2_0ba.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_0ba .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<blockquote>
<p><strong><em>Selecionamos diversas dicas para ajudá-lo a fazer anotações impecáveis e tornar o estudo para qualquer prova o mais eficaz possível.</em></strong></p>
</blockquote>
<h3>Escutar e ouvir não são a mesma coisa</h3>
<p>Escutar se refere aos sons, enquanto ouvir se refere ao significado. Você ouve ideias, não palavras. Para ouvir com eficácia, então, você precisa prestar atenção em como algo é dito, o uso da linguagem e da voz e como o falante usa seu corpo, conhecido como linguagem corporal.</p>
<p>Ouvir exige muito foco e concentração e é uma habilidade chave para o sucesso na escola, na universidade e no trabalho, porque 80% do que sabemos vem da escuta. Sem boas habilidades de escuta, suas notas não serão tão valiosas quanto poderiam ser.</p>
<h3>Seja um ouvinte ativo</h3>
<p>Ser um <a href="https://noticiasconcursos.com.br/dicas/metodologia-ativa/" target="_blank" rel="noopener noreferrer">ouvinte ativo</a> é um fator chave para fazer anotações eficazes. Você provavelmente saberá algo sobre o assunto que está ouvindo em sala de aula, e vincular o novo material com o que você já sabe o ajudará a ouvir mais ativamente. Ouvir com as perguntas em mente também o ajudará a ouvir melhor e lembrar mais.</p>
<div class="bs-irp left bs-irp-thumbnail-1">
<p>
<span class="h-text heading-typo">Você Pode Gostar Também:</span></p>
</div>
<h3>Revise suas anotações logo após fazê-las</h3>
<p>Leia suas anotações assim que possível para corrigir a escrita, a ortografia e a clareza. Expanda quando necessário, amarre os pontos e / ou consulte as referências mencionadas para desenvolver pontos ou esclarecer mais os conceitos.</p>
<p>Essas anotações agora se tornaram seu próprio conjunto de notas de revisão claras e uma referência valiosa para o futuro, e relê-las é uma boa maneira de ajudá-lo a lembrar os conceitos-chave.</p>
<h3>Encontre uma técnica de anotações que funcione para você</h3>
<p>Dê uma olhada em alguns exemplos de métodos de anotações e encontre um que você acha que poderia usar. Não há certo ou errado, contanto que suas notas funcionem para você.</p>
<p>Alguns métodos de anotação incluem esquemas, desenhos, gráficos e métodos de mapeamento.</p>
<p><strong><em>Falamos sobre algumas das técnicas mais eficientes aqui no Notícias Concursos. Veja agora:</em></strong></p>
<blockquote class="wp-embedded-content" data-secret="lAJ2a1yBXl">
<p><a href="https://noticiasconcursos.com.br/educacao/metodos-anotacoes-de-estudo/">5 métodos eficazes para fazer anotações de estudo</a></p>
</blockquote>
<p><iframe data-lazyloaded="1" src="https://noticiasconcursos.com.br/dicas/descubra-o-poder-das-anotacoes-para-os-estudos/about:blank" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="“5 métodos eficazes para fazer anotações de estudo” — Notícias Concursos" data-src="https://noticiasconcursos.com.br/educacao/metodos-anotacoes-de-estudo/embed/#?secret=lAJ2a1yBXl" data-secret="lAJ2a1yBXl" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="“5 métodos eficazes para fazer anotações de estudo” — Notícias Concursos" src="https://noticiasconcursos.com.br/educacao/metodos-anotacoes-de-estudo/embed/#?secret=lAJ2a1yBXl" data-secret="lAJ2a1yBXl" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div>
<p>Fonte: Notícias Concursos</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_58f td_block_template_5">
<style>
/* custom css */
.tdi_4_58f.td-a-rec-img,
				.tdi_4_58f .td-adspot-title{
				    text-align: left;
				}.tdi_4_58f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_4_58f .td-element-style{
					z-index: -1;
				}
</style><ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6970920897734288"
     data-ad-slot="3097699532"></ins></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://boainformacao.com.br/author/noticiasconcursos-com-br/">noticiasconcursos.com.br</a></span></div>                    </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><p><br />
<a href="http://saaepenedo.com.br"><img src="https://boainformacao.com.br/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-18-at-10.03.29.jpeg" alt=""  class="no-lazyload"width="300" height="300"   /></a><a href="http://prestek.com.br"><img src="https://boainformacao.com.br/wp-content/uploads/2019/10/prestekgif.gif" alt=""  class="no-lazyload"width="300" height="100"   /></a><br />
<a href="https://sports.betway.com/pt/sports"><img loading="lazy" class="alignnone size-full wp-image-1228051" src="https://boainformacao.com.br/wp-content/uploads/2020/01/d347a3be-bc1f-47a4-9e22-bdb8e3ad70d0.jpg" alt="" width="300" height="300" srcset="https://boainformacao.com.br/wp-content/uploads/2020/01/d347a3be-bc1f-47a4-9e22-bdb8e3ad70d0.jpg 300w, https://boainformacao.com.br/wp-content/uploads/2020/01/d347a3be-bc1f-47a4-9e22-bdb8e3ad70d0-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_content">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_5_f28 td_block_template_5 ">

<style>
/* custom css */
.tdi_5_f28.td-a-rec-img,
				.tdi_5_f28 .td-adspot-title{
				    text-align: left;
				}.tdi_5_f28.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_5_f28 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://boainformacao.com.br/"><img class="td-retina-data" src="https://boainformacao.com.br/wp-content/uploads/2019/05/logo-mini-preto.png" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/05/logo-mini-preto.png" alt="Boa Informação" title="" width="182" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Portal de notícias da cidade de Penedo em Alagoas. Aqui você encontra absolutamente tudo sobre as notícias de Penedo e região, famosos, TV, entretenimento, esportes, política e tecnologia.
<a href="https://boainformacao.com.br/politica-de-privacidade/">Veja a política de privacidade do nosso site!</a><div class="footer-email-wrap">Contato: <a href="mailto:contato@boainformacao.com.br">contato@boainformacao.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/boainformacao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/sitedaboa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/boainformacao" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Criado em 16 de junho de 2011 - Boa Informação                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-3705832-15';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>			<script src="https://www.google.com/recaptcha/api.js?render=6Lfas78UAAAAALtXd5JXNEcBla2Ikr-NmGREOdfR"></script>
			
			
  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Estamos usando cookies para oferecer a melhor experiência em nosso site.</p>
<p>Você pode descobrir mais sobre quais cookies estamos usando ou desativá-los nas <span data-href="#moove_gdpr_cookie_modal"><u class="change-settings-button"> configurações </u></span></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Ok</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5f368fb984f1c
    -->

    

<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/boainformacao.com.br\/wp-admin\/admin-ajax.php","post_id":"1257333","plugin_dir":"https:\/\/boainformacao.com.br\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>




<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Boa Informação" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Visão geral da privacidade</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookies estritamente necessários</span></button>
  </li>




      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Fornecido por&nbsp; <u>GDPR Cookie Compliance</u></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Visão geral da privacidade</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Este site usa cookies para que possamos oferecer a melhor experiência possível ao usuário. As informações sobre cookies são armazenadas no seu navegador e desempenham funções como reconhecê-lo quando você retornar ao nosso site e ajudar nossa equipe a entender quais seções do site você acha mais interessantes e úteis.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estritamente necessários</span>
    <div class="moove-gdpr-tab-main-content">
      <p>O cookie estritamente necessário deve estar ativado o tempo todo, para que possamos salvar suas preferências nas configurações de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div role="form" class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Habilitar" data-text-disabled="Desabilitar"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se você desativar este cookie, não poderemos salvar suas preferências. Isso significa que toda vez que você visitar este site, precisará ativar ou desativar os cookies novamente.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Habilitar tudo</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salvar alterações</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->




<script src="https://boainformacao.com.br/wp-content/cache/min/1/c829cdb26b6d8df8c24e69c548b90fee.js" data-minify="1"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1597411257 -->