<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Bolsonaro se prepara para lançar o NOVO substituto do auxílio emergencial; veja o valor - Boa Informação</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://boainformacao.com.br/xmlrpc.php"/>
    <link rel="icon" type="image/png" href="https://boainformacao.com.br/wp-content/uploads/2019/11/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logoboa_IOS.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://boainformacao.com.br/wp-content/uploads/2019/06/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logoboa_icon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://boainformacao.com.br/wp-content/uploads/2019/06/144.png"/><meta property="og:title" content="Bolsonaro se prepara para lançar o NOVO substituto do auxílio emergencial; veja o valor"/>
<meta property="og:description" content="Os líderes do Governo Federal e também integrantes do Ministério da Economia já trabalham nas negociações com o Congresso para criar um novo programa soci"/>
<meta property="og:image" content="https://boainformacao.com.br/wp-content/uploads/2019/03/fb_boainformacao.jpg"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bolsonaro se prepara para lançar o NOVO substituto do auxílio emergencial; veja o valor"/>
<meta name="twitter:description" content="Os líderes do Governo Federal e também integrantes do Ministério da Economia já trabalham nas negociações com o Congresso para criar um novo programa soci"/>
<meta name="twitter:image" content="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-novo-22019.jpg"/>
<meta name="author" content="noticiasconcursos.com.br"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow"/>
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/"/>
	<meta property="og:locale" content="pt_BR"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/"/>
	<meta property="og:site_name" content="Boa Informação"/>
	<meta property="article:publisher" content="https://facebook.com/boainformacao.com.br"/>
	<meta property="article:published_time" content="2020-11-28T10:03:22+00:00"/>
	<meta property="og:image" content="https://boainformacao.com.br/wp-content/uploads/2019/03/fb_boainformacao.jpg"/>
	<meta property="og:image:width" content="500"/>
	<meta property="og:image:height" content="265"/>
	<meta property="fb:app_id" content="989020441171811"/>
	<meta name="twitter:creator" content="@sitedaboa"/>
	<meta name="twitter:site" content="@sitedaboa"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://boainformacao.com.br/#organization","name":"Boa Informa\u00e7\u00e3o","url":"https://boainformacao.com.br/","sameAs":["https://facebook.com/boainformacao.com.br","https://instagram.com/boainformacao","http://youtube.com/boainformacao","https://br.pinterest.com/pin/703265298037591426/","https://twitter.com/sitedaboa"],"logo":{"@type":"ImageObject","@id":"https://boainformacao.com.br/#logo","inLanguage":"pt-BR","url":"https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png","width":544,"height":403,"caption":"Boa Informa\u00e7\u00e3o"},"image":{"@id":"https://boainformacao.com.br/#logo"}},{"@type":"WebSite","@id":"https://boainformacao.com.br/#website","url":"https://boainformacao.com.br/","name":"Boa Informa\u00e7\u00e3o","description":"- Not\u00edcia a todo momento!","publisher":{"@id":"https://boainformacao.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://boainformacao.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/#webpage","url":"https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/","name":"Bolsonaro se prepara para lan\u00e7ar o NOVO substituto do aux\u00edlio emergencial; veja o valor - Boa Informa\u00e7\u00e3o","isPartOf":{"@id":"https://boainformacao.com.br/#website"},"datePublished":"2020-11-28T10:03:22+00:00","dateModified":"2020-11-28T10:03:22+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/#article","isPartOf":{"@id":"https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/#webpage"},"author":{"@id":"https://boainformacao.com.br/#/schema/person/323eb0274f945e420a532eca5efd9f65"},"headline":"Bolsonaro se prepara para lan\u00e7ar o NOVO substituto do aux\u00edlio emergencial; veja o valor","datePublished":"2020-11-28T10:03:22+00:00","dateModified":"2020-11-28T10:03:22+00:00","mainEntityOfPage":{"@id":"https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/#webpage"},"commentCount":0,"publisher":{"@id":"https://boainformacao.com.br/#organization"},"articleSection":"Variadas","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://boainformacao.com.br/#organization"}},{"@type":"Person","@id":"https://boainformacao.com.br/#/schema/person/323eb0274f945e420a532eca5efd9f65","name":"noticiasconcursos.com.br","image":{"@type":"ImageObject","@id":"https://boainformacao.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/7032e5016f7a2a81af7a7913e7b39bb3?s=96&d=mm&r=g","caption":"noticiasconcursos.com.br"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/amp/"/><meta name="generator" content="AMP for WP 1.0.69.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Boa Informação &raquo;" href="https://boainformacao.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boa Informação &raquo;" href="https://boainformacao.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boa Informação &raquo; Bolsonaro se prepara para lançar o NOVO substituto do auxílio emergencial; veja o valor" href="https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/boainformacao.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- boainformacao.com.br is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://boainformacao.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://boainformacao.com.br/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://boainformacao.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7CRoboto%3A400%2C500%2C700%7CBitter%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://boainformacao.com.br/wp-content/themes/boa3/style.css?ver=10.3.2' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.4.2' type='text/css' media='all'/>
<style id='moove_gdpr_frontend-inline-css' type='text/css'>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://boainformacao.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all'/>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.3' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://boainformacao.com.br/wp-json/"/><link rel="alternate" type="application/json" href="https://boainformacao.com.br/wp-json/wp/v2/posts/1275389"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boainformacao.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://boainformacao.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='https://boainformacao.com.br/?p=1275389'/>
<link rel="alternate" type="application/json+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2020%2F11%2Fbolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2020%2F11%2Fbolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/boainformacao.com.br\/wp-admin\/","wpRestNonce":"982c55d86f","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script>
			
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/boainformacao.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.2";var td_get_template_directory_uri="https:\/\/boainformacao.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#8500b2";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="e740638eb9";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
   <META HTTP-EQUIV="Refresh" CONTENT="0;URL=ShowErrorPage.html">
</noscript>

<script data-ad-client="ca-pub-6970920897734288" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- c40da50769097a2abdfcd1461aecae4c1e3839a4 -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-3705832-15','auto');ga('send','pageview');</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-6970920897734288",enable_page_level_ads:true});</script>
<!-- advertising ZGRVXPKxs0LNo78LTwShBf4fROCsQw_OgYK2XbZ6DuZ7dz95sJpg-sNSPQU_z0kuOWUQs0aGHyByt8n6ZdT2EQ==-->
<script data-cfasync="false" id="clevernt" type="text/javascript">(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.id="CleverNTLoader37314";c.setAttribute("data-target",window.name);c.setAttribute("data-callback","put-your-callback-macro-here");c.src="//clevernt.com/scripts/d3c6e4d2f225c0ab5af02a3de7e570d4.min.js?20190927="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script>
                                <!-- end advertising -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://boainformacao.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://boainformacao.com.br/varias/",
                    "name": "Variadas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/",
                    "name": "Bolsonaro se prepara para lançar o NOVO substituto do auxílio emergencial; veja..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-180x180.png"/>
<meta name="msapplication-TileImage" content="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-270x270.png"/>
<style type="text/css">div.nsl-container[data-align="left"]{text-align:left}div.nsl-container[data-align="center"]{text-align:center}div.nsl-container[data-align="right"]{text-align:right}div.nsl-container .nsl-container-buttons a{text-decoration:none!important;box-shadow:none!important;border:0}div.nsl-container .nsl-container-buttons{display:flex;padding:5px 0}div.nsl-container-block .nsl-container-buttons{flex-flow:column;align-items:center}div.nsl-container-block .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px 0;max-width:280px;width:100%}div.nsl-container-inline{margin:-5px;text-align:left}div.nsl-container-inline .nsl-container-buttons{justify-content:center;flex-wrap:wrap}div.nsl-container-inline .nsl-container-buttons a{margin:5px;display:inline-block}div.nsl-container-grid .nsl-container-buttons{flex-flow:row;align-items:center;flex-wrap:wrap}div.nsl-container-grid .nsl-container-buttons a{flex:1 1 auto;display:block;margin:5px;max-width:280px;width:100%}@media only screen and (min-width:650px){div.nsl-container-grid .nsl-container-buttons a{width:auto}}div.nsl-container .nsl-button{cursor:pointer;vertical-align:top;border-radius:4px}div.nsl-container .nsl-button-default{color:#fff;display:flex}div.nsl-container .nsl-button-icon{display:inline-block}div.nsl-container .nsl-button-svg-container{flex:0 0 auto;padding:8px;display:flex}div.nsl-container svg{height:24px;width:24px;vertical-align:top}div.nsl-container .nsl-button-default div.nsl-button-label-container{margin:0 24px 0 12px;padding:10px 0;font-family:Helvetica,Arial,sans-serif;font-size:16px;line-height:20px;letter-spacing:.25px;overflow:hidden;text-align:center;text-overflow:clip;white-space:nowrap;flex:1 1 auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-transform:none;display:inline-block}div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container{margin:1px;padding:7px;border-radius:3px;background:#fff}div.nsl-container .nsl-button-google[data-skin="light"]{border-radius:1px;box-shadow:0 1px 5px 0 rgba(0,0,0,.25);color:RGBA(0,0,0,.54)}div.nsl-container .nsl-button-apple .nsl-button-svg-container{padding:0 6px}div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{height:40px;width:auto}div.nsl-container .nsl-button-apple[data-skin="light"]{color:#000;box-shadow:inset 0 0 0 1px #000}div.nsl-container .nsl-button-facebook[data-skin="white"]{color:#000;box-shadow:inset 0 0 0 1px #000}div.nsl-container .nsl-button-facebook[data-skin="light"]{color:#1877f2;box-shadow:inset 0 0 0 1px #1877f2}div.nsl-container .nsl-button-apple div.nsl-button-label-container{font-size:17px;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Helvetica,Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol"}.nsl-clear{clear:both}div.nsl-container-block[data-align="left"] .nsl-container-buttons{align-items:flex-start}div.nsl-container-block[data-align="center"] .nsl-container-buttons{align-items:center}div.nsl-container-block[data-align="right"] .nsl-container-buttons{align-items:flex-end}div.nsl-container-inline[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-inline[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-inline[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="left"] .nsl-container-buttons{justify-content:flex-start}div.nsl-container-grid[data-align="center"] .nsl-container-buttons{justify-content:center}div.nsl-container-grid[data-align="right"] .nsl-container-buttons{justify-content:flex-end}div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons{justify-content:space-around}div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons{justify-content:space-between}</style>
<!-- Button style compiled by theme -->

<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#8500b2}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#8500b2}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#8500b2}.tdm-btn-style1{background-color:#8500b2}.tdm-btn-style2:before{border-color:#8500b2}.tdm-btn-style2{color:#8500b2}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #8500b2;-moz-box-shadow:0 2px 16px #8500b2;box-shadow:0 2px 16px #8500b2}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #8500b2;-moz-box-shadow:0 4px 26px #8500b2;box-shadow:0 4px 26px #8500b2}</style>

<style type="text/css">#wpadminbar,#wpadminbar .menupop .ab-sub-wrapper,.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu{background:#510051}#wpadminbar a.ab-item,#wpadminbar>#wp-toolbar span.ab-label,#wpadminbar>#wp-toolbar span.noticon,#wpadminbar .ab-icon:before,#wpadminbar .ab-item:before{color:#d297ef}#wpadminbar .quicklinks .menupop ul li a,#wpadminbar .quicklinks .menupop ul li a strong,#wpadminbar .quicklinks .menupop.hover ul li a,#wpadminbar.nojs .quicklinks .menupop:hover ul li a{color:#d297ef;font-size:13px!important}#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before, #wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover {color:#8a85e2}#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover,#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#8a85e2}#wpadminbar .menupop .ab-sub-wrapper,#wpadminbar .shortlink-input{background:}#wpadminbar .ab-submenu .ab-item,#wpadminbar .quicklinks .menupop ul.ab-submenu li a,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item{color:#fff}#wpadminbar .ab-submenu .ab-item:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover{color:#fff}.quicklinks li.wpshapere_site_title a{outline:none;border:none}.quicklinks li.wpshapere_site_title{width:180px!important}.quicklinks li.wpshapere_site_title a{outline:none;border:none}.quicklinks li.wpshapere_site_title a,.quicklinks li.wpshapere_site_title a:hover,.quicklinks li.wpshapere_site_title a:focus{background:url(https://boainformacao.com.br/wp-content/uploads/2019/11/painel.png) center 1px no-repeat!important;text-indent:-9999px!important;width:auto;background-size:contain!important}#adminmenuwrap{-webkit-box-shadow:0 4px 16px 0 rgba(0,0,0,.3);-moz-box-shadow:0 4px 16px 0 rgba(0,0,0,.3);box-shadow:0 4px 16px 0 rgba(0,0,0,.3)}ul#adminmenu a.wp-has-current-submenu:after,ul#adminmenu>li.current>a.current:after{border-right-color:transparent}#wpadminbar * .ab-sub-wrapper{transition:all 280ms cubic-bezier(.4,0,.2,1)!important}#wp-toolbar>ul>li>.ab-sub-wrapper{-webkit-transform:scale(.25,0);transform:scale(.25,0);-webkit-transition:all 280ms cubic-bezier(.4,0,.2,1);transition:all 280ms cubic-bezier(.4,0,.2,1);-webkit-transform-origin:50% 0!important;transform-origin:50% 0!important;display:block!important;opacity:0!important}#wp-toolbar>ul>li.hover>.ab-sub-wrapper{-webkit-transform:scale(1,1);transform:scale(1,1);opacity:1!important}#wp-toolbar>ul>li>.ab-sub-wrapper:before{position:absolute;top:-8px;left:20%;content:"";display:block;border:6px solid transparent;border-bottom-color:transparent;border-bottom-color:;transition:all .2s ease-in-out;-moz-transition:all .2s ease-in-out;-webkit-transition:all .2s ease-in-out}#wp-toolbar>ul>li.hover>.ab-sub-wrapper:before{top:-12px}#wp-toolbar>ul>li#wp-admin-bar-my-account>.ab-sub-wrapper:before{left:60%}#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#510051;color:#d297ef}</style>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-1275389 single-format-standard td-standard-pack bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor global-block-template-5 td-sport-stack single_template_5 aa-prefix-boain- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/boainformacao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/sitedaboa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/boainformacao" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-topo-container"><ul id="menu-topo" class="td-mobile-main-menu"><li id="menu-item-888030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-888030"><a href="https://boainformacao.com.br">Início</a></li>
<li id="menu-item-887942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-887942"><a href="http://#">CANAIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-887968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887968"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li>
	<li id="menu-item-887971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887971"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li>
	<li id="menu-item-887950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887950"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li>
	<li id="menu-item-887951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887951"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li>
	<li id="menu-item-1221158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221158"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li>
	<li id="menu-item-1221159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221159"><a href="https://boainformacao.com.br/porto-real-do-colegio/">Porto Real do Colégio</a></li>
	<li id="menu-item-887949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887949"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li>
	<li id="menu-item-887961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887961"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li>
	<li id="menu-item-887984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887984"><a href="https://boainformacao.com.br/tonaboa/">TônaBOA</a></li>
	<li id="menu-item-887967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887967"><a href="https://boainformacao.com.br/namidia/">Na Mídia</a></li>
	<li id="menu-item-1221157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221157"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-887982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887982"><a href="https://boainformacao.com.br/sergipe/">Sergipe</a></li>
</ul>
</li>
<li id="menu-item-1147759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1147759"><a href="#">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1146186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146186"><a href="https://boainformacao.com.br/blogdorafaelmedeiros/">Blog do Rafael Medeiros</a></li>
</ul>
</li>
<li id="menu-item-887940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-887940"><a href="http://#">BOA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1149884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1149884"><a href="https://boainformacao.com.br/vota%C3%A7%C3%B5es/">Enquetes</a></li>
	<li id="menu-item-887937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887937"><a href="https://boainformacao.com.br/equipe/">Equipe</a></li>
	<li id="menu-item-887938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-887938"><a href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul>
</li>
<li id="menu-item-887939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887939"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Criar uma conta</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vindo!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://boainformacao.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://boainformacao.com.br/">
			<img class="td-retina-data" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa5.png" src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa4.png" alt="Boa Informação"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://boainformacao.com.br/">
			<img class="td-retina-data" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png" src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png" alt="Boa Informação"/>
			<span class="td-visual-hidden">Boa Informação</span>
		</a>
	    </div>
    <div class="menu-topo-container"><ul id="menu-topo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-888030"><a href="https://boainformacao.com.br">Início</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-887942"><a href="http://#">CANAIS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887968"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887971"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887950"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887951"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1221158"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1221159"><a href="https://boainformacao.com.br/porto-real-do-colegio/">Porto Real do Colégio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887949"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887961"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887984"><a href="https://boainformacao.com.br/tonaboa/">TônaBOA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887967"><a href="https://boainformacao.com.br/namidia/">Na Mídia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1221157"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-887982"><a href="https://boainformacao.com.br/sergipe/">Sergipe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1147759"><a href="#">BLOGS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1146186"><a href="https://boainformacao.com.br/blogdorafaelmedeiros/">Blog do Rafael Medeiros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-887940"><a href="http://#">BOA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1149884"><a href="https://boainformacao.com.br/vota%C3%A7%C3%B5es/">Enquetes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-887937"><a href="https://boainformacao.com.br/equipe/">Equipe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-887938"><a href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-887939"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://boainformacao.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/boainformacao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/sitedaboa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/boainformacao" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Penedo</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div>

                sábado, novembro 28, 2020
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Precisa de ajuda?</a></div>
                            
                            
                            <a id="register-link">Criar uma conta</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Criar uma conta</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_cf2 td_block_template_5">
<style>.tdi_1_cf2.td-a-rec-img,.tdi_1_cf2 .td-adspot-title{text-align:left}.tdi_1_cf2.td-a-rec-img img{margin:0 auto 0 0}.tdi_1_cf2 .td-element-style{z-index:-1}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Boa2016topo -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>  <ins class="hstpnetworkads" style="display: none"></ins></div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://boainformacao.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Variadas" class="entry-crumb" href="https://boainformacao.com.br/varias/">Variadas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bolsonaro se prepara para lançar o NOVO substituto do auxílio emergencial; veja...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-1275389" class="post-1275389 post type-post status-publish format-standard hentry category-varias">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="https://boainformacao.com.br/varias/">Variadas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bolsonaro se prepara para lançar o NOVO substituto do auxílio emergencial; veja o valor</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Postado por </div> <a href="https://boainformacao.com.br/author/noticiasconcursos-com-br/">noticiasconcursos.com.br</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date">28/11/2020 às 07:03:22</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fboainformacao.com.br%2F2020%2F11%2Fbolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bolsonaro+se+prepara+para+lan%C3%A7ar+o+NOVO+substituto+do+aux%C3%ADlio+emergencial%3B+veja+o+valor&url=https%3A%2F%2Fboainformacao.com.br%2F2020%2F11%2Fbolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor%2F&via=sitedaboa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bolsonaro+se+prepara+para+lan%C3%A7ar+o+NOVO+substituto+do+aux%C3%ADlio+emergencial%3B+veja+o+valor %0A%0A https://boainformacao.com.br/2020/11/bolsonaro-se-prepara-para-lancar-o-novo-substituto-do-auxilio-emergencial-veja-o-valor/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_22c td_block_template_5 ">

<style>.tdi_3_22c.td-a-rec-img,.tdi_3_22c .td-adspot-title{text-align:left}.tdi_3_22c.td-a-rec-img img{margin:0 auto 0 0}.tdi_3_22c .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width=window.innerWidth;</script>
</div>

 <!-- end A --> 

<p> <br/>
</p>
<div>
<p>Os líderes do Governo Federal e também integrantes do Ministério da Economia já trabalham nas negociações com o Congresso para criar um <strong>novo programa social</strong> ainda em 2020, com objetivo de substituir o auxílio emergencial. A expectativa é que a proposta seja enviada ao presidente Jair Bolsonaro para ser lançado o mais breve possível.</p>
<p>A ideia inicial é elaborar um plano de medidas para cortar gastos, viabilizando, assim, a criação do novo programa. O Governo espera que após o segundo turnos das eleições municipais aconteçam avanços na agenda fiscal do governo, a fim de preparar o ambiente para apresentar a direção das políticas na próxima semana.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_83c td_block_template_5 ">

<style>.tdi_2_83c.td-a-rec-img,.tdi_2_83c .td-adspot-title{text-align:left}.tdi_2_83c.td-a-rec-img img{margin:0 auto 0 0}.tdi_2_83c .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="7692575012"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 


<p>Segundo apurou o Estadão, já existe um consenso para que se não ultrapasse o chamado teto de gastos. Essa proposta deve ser inclusiva no parecer do relator da Proposta de Emenda à Constituição (PEC) emergencial, senador Márcio Bittar (MDB-AC).</p>
<p>Além disso, há uma previsão de corte em isenções e subsídios tributários, uma nova política que deve chegar a R$ 307,9 bilhões em 2021, se não houver mudanças.</p>
<h2><strong>Medidas para financiar o programa</strong></h2>
<p>O <strong>Renda Cidadã</strong>, programa de transferência de renda que substituirá o <strong>Bolsa Família</strong>, enfrenta dificuldades na <strong>captação de recursos</strong>. No momento, o Governo Federal estuda como obter o dinheiro necessário para custeio do programa, conforme informou o secretário do Tesouro Nacional, Bruno Funchal.</p>
<p>A declaração do secretário acontece logo após o senador Márcio Bittar (MDB-AC), relator da proposta de emenda à Constituição (PEC) emergencial, afirmar que o custeio do Renda Cidadã partiria do Fundo de Manutenção e Desenvolvimento da Educação Básica e de Valorização dos Profissionais da Educação (Fundeb), além da verba que seria encaminhada ao pagamento de precatórios (pagamentos de dívidas da União determinada pela justiça).</p>
<p>Desde quando foi anunciado, a proposta de criação do Renda Cidadã vem recebendo diversas críticas, sobretudo no que diz respeito ao uso do dinheiro que deveria pagar precatórios, levando a um entendimento de “calote” do governo federal.</p>
<p>No segmento de contrariedade a criação do programa, críticos dizem que o uso do dinheiro do Fundeb será um meio de “driblar” o teto de gastos, regra estabelecida para limitar os gastos do dinheiro público.</p>
<p>A retomada nas conversas sobre medidas de corte de gastos acontece em meio à divisão entre governo e parlamentares sobre a necessidade da extensão do auxílio emergencial até 2021, uma vez que, além de não haver uma definição sobre o novo programa social, a pandemia voltou a aumentar no país.</p>
<p>No entanto, segundo informações do ministro da Economia, Paulo Guedes, a prorrogação não deve acontecer. Segundo ele, ainda não há evidências de uma segunda onda do novo coronavírus no Brasil.</p>
<p><strong>Veja também: <a href="https://noticiasconcursos.com.br/direitos-trabalhador/auxilio-emergencial-no-valor-de-r-1-000-foi-protocolado-veja-quem-pode/" target="_blank" rel="noopener noreferrer">Auxílio emergencial no valor de R$ 1.000 foi PROTOCOLADO; veja quem pode</a></strong></p>
</div>
<p>Fonte: Notícias Concursos</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_253 td_block_template_5">
<style>.tdi_4_253.td-a-rec-img,.tdi_4_253 .td-adspot-title{text-align:left}.tdi_4_253.td-a-rec-img img{margin:0 auto 0 0}.tdi_4_253 .td-element-style{z-index:-1}</style><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6970920897734288" data-ad-slot="3097699532"></ins></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://boainformacao.com.br/author/noticiasconcursos-com-br/">noticiasconcursos.com.br</a></span></div>                    </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><p><a href="https://promocaorelampagopassagens.com/"><img loading="lazy" class="alignnone wp-image-1270503 size-full" title="passagens aéreas em promoção relâmpago" src="https://boainformacao.com.br/wp-content/uploads/2020/10/passagens-aereas-em-promocao-relampago.png" alt="passagens aéreas em promoção relâmpago" width="300" height="100"/></a><br/>
<a href="http://saaepenedo.com.br"><img loading="lazy" src="https://boainformacao.com.br/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-18-at-10.03.29.jpeg" alt="" class="no-lazyload" width="300" height="300"/></a><a href="http://prestek.com.br"><img loading="lazy" src="https://boainformacao.com.br/wp-content/uploads/2019/10/prestekgif.gif" alt="" class="no-lazyload" width="300" height="100"/></a><br/>
<a href="https://sports.betway.com/pt/sports"><img loading="lazy" class="alignnone size-full wp-image-1228051" src="https://boainformacao.com.br/wp-content/uploads/2020/01/d347a3be-bc1f-47a4-9e22-bdb8e3ad70d0.jpg" alt="" width="300" height="300" srcset="https://boainformacao.com.br/wp-content/uploads/2020/01/d347a3be-bc1f-47a4-9e22-bdb8e3ad70d0.jpg 300w, https://boainformacao.com.br/wp-content/uploads/2020/01/d347a3be-bc1f-47a4-9e22-bdb8e3ad70d0-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"/></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_content">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_5_354 td_block_template_5 ">

<style>.tdi_5_354.td-a-rec-img,.tdi_5_354 .td-adspot-title{text-align:left}.tdi_5_354.td-a-rec-img img{margin:0 auto 0 0}.tdi_5_354 .td-element-style{z-index:-1}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6970920897734288" data-ad-slot="6201282214"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://boainformacao.com.br/"><img class="td-retina-data" src="https://boainformacao.com.br/wp-content/uploads/2019/05/logo-mini-preto.png" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/05/logo-mini-preto.png" alt="Boa Informação" title="" width="182"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Portal de notícias da cidade de Penedo em Alagoas. Aqui você encontra absolutamente tudo sobre as notícias de Penedo e região, famosos, TV, entretenimento, esportes, política e tecnologia.
<a href="https://boainformacao.com.br/politica-de-privacidade/">Veja a política de privacidade do nosso site!</a><div class="footer-email-wrap">Contato: <a href="mailto:contato@boainformacao.com.br">contato@boainformacao.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/boainformacao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/sitedaboa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/boainformacao" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Criado em 16 de junho de 2011 - Boa Informação                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>var advanced_ads_ga_UID='UA-3705832-15';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Estamos usando cookies para oferecer a melhor experiência em nosso site.</p>
<p>Você pode descobrir mais sobre quais cookies estamos usando ou desativá-los nas <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button"> configurações </span></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Ok">Ok</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar  -->


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5fc231a985115
    -->

    <script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>//<![CDATA[
var moove_frontend_gdpr_scripts={"ajaxurl":"https:\/\/boainformacao.com.br\/wp-admin\/admin-ajax.php","post_id":"1275389","plugin_dir":"https:\/\/boainformacao.com.br\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","load_lity":"true","cookie_expiration":"365"};
//]]></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.4.2' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">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</script>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Boa Informação" width="350" height="233" class="img-responsive"/>
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Visão geral da privacidade">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Visão geral da privacidade</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estritamente necessários">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies estritamente necessários</span>
    </button>
  </li>




      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Fornecido por&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Visão geral da privacidade</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Este site usa cookies para que possamos oferecer a melhor experiência possível ao usuário. As informações sobre cookies são armazenadas no seu navegador e desempenham funções como reconhecê-lo quando você retornar ao nosso site e ajudar nossa equipe a entender quais seções do site você acha mais interessantes e úteis.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estritamente necessários</span>
    <div class="moove-gdpr-tab-main-content">
      <p>O cookie estritamente necessário deve estar ativado o tempo todo, para que possamos salvar suas preferências nas configurações de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookies estritamente necessários" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Habilitar" data-text-disabled="Desabilitar"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se você desativar este cookie, não poderemos salvar suas preferências. Isso significa que toda vez que você visitar este site, precisará ativar ou desativar os cookies novamente.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible" aria-label="Habilitar tudo">Habilitar tudo</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salvar alterações">Salvar alterações</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Penedo, Alagoas","api_location":"Penedo","api_language":"pt","api_key":"72a47aeb8f813fb0ad9bfc09158a2c99","today_icon":"broken-clouds-d","today_icon_text":"nublado","today_temp":[24,75.099999999999994315658113919198513031005859375],"today_humidity":80,"today_wind_speed":[3.399999999999999911182158029987476766109466552734375,2.100000000000000088817841970012523233890533447265625],"today_min":[24,75.099999999999994315658113919198513031005859375],"today_max":[24,75.099999999999994315658113919198513031005859375],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1606564800,"day_name":"s\u00e1b","day_temp":[31,87],"owm_day_index":0},{"timestamp":1606608000,"day_name":"dom","day_temp":[32,89],"owm_day_index":4},{"timestamp":1606694400,"day_name":"seg","day_temp":[32,89],"owm_day_index":12},{"timestamp":1606780800,"day_name":"ter","day_temp":[32,90],"owm_day_index":20},{"timestamp":1606867200,"day_name":"qua","day_temp":[31,88],"owm_day_index":28}]});});</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6Lfas78UAAAAALtXd5JXNEcBla2Ikr-NmGREOdfR"></script>
			<script type="text/javascript">(function(grecaptcha){var anr_onloadCallback=function(){grecaptcha.execute('6Lfas78UAAAAALtXd5JXNEcBla2Ikr-NmGREOdfR',{action:'advanced_nocaptcha_recaptcha'}).then(function(token){for(var i=0;i<document.forms.length;i++){var form=document.forms[i];var captcha=form.querySelector('input[name="g-recaptcha-response"]');if(null===captcha)continue;captcha.value=token;}});};grecaptcha.ready(anr_onloadCallback);document.addEventListener('wpcf7submit',anr_onloadCallback,false);if(typeof jQuery!=='undefined'){jQuery(document.body).on('checkout_error',anr_onloadCallback);}setInterval(anr_onloadCallback,110000);})(grecaptcha);</script>
			
</body>
</html>