<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>“Me sinto vazia, suja, triste, violentada”, diz jovem vítima de estupro; suspeitos soltos - Boa Informação</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://boainformacao.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://boainformacao.com.br/wp-content/uploads/2019/11/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logoboa_IOS.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://boainformacao.com.br/wp-content/uploads/2019/06/152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://boainformacao.com.br/wp-content/uploads/2019/06/logoboa_icon.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://boainformacao.com.br/wp-content/uploads/2019/06/144.png"/><meta property="og:title" content="“Me sinto vazia, suja, triste, violentada”, diz jovem vítima de estupro; suspeitos soltos"/>
<meta property="og:description" content="O Instituto Nacional de Combate à Violência Familiar (INCVF) passou a acompanhar o caso da adolescente Andressa Júlia Ferreira Santos, de 16 anos, que morreu"/>
<meta property="og:image" content="https://boainformacao.com.br/wp-content/uploads/2021/07/Andressa-Julia-1.jpg"/>
<meta property="og:image:width" content="466"/>
<meta property="og:image:height" content="402"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="“Me sinto vazia, suja, triste, violentada”, diz jovem vítima de estupro; suspeitos soltos"/>
<meta name="twitter:description" content="O Instituto Nacional de Combate à Violência Familiar (INCVF) passou a acompanhar o caso da adolescente Andressa Júlia Ferreira Santos, de 16 anos, que morreu"/>
<meta name="twitter:image" content="https://boainformacao.com.br/wp-content/uploads/2021/07/Andressa-Julia-1.jpg"/>
<meta name="author" content="Alagoas24horas"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.2 (Yoast SEO v16.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://boainformacao.com.br/2021/07/me-sinto-vazia-suja-triste-violentada-diz-jovem-vitima-de-estupro-suspeitos-soltos/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://boainformacao.com.br/2021/07/me-sinto-vazia-suja-triste-violentada-diz-jovem-vitima-de-estupro-suspeitos-soltos/" />
	<meta property="og:site_name" content="Boa Informação" />
	<meta property="article:publisher" content="https://facebook.com/boainformacao.com.br" />
	<meta property="article:published_time" content="2021-07-28T14:47:12+00:00" />
	<meta property="og:image" content="https://boainformacao.com.br/wp-content/uploads/2021/07/Andressa-Julia.jpg" />
	<meta name="twitter:creator" content="@sitedaboa" />
	<meta name="twitter:site" content="@sitedaboa" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Alagoas24horas" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://boainformacao.com.br/2021/07/me-sinto-vazia-suja-triste-violentada-diz-jovem-vitima-de-estupro-suspeitos-soltos/amp/" /><meta name="generator" content="AMP for WP 1.0.77.15"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Boa Informação &raquo;" href="https://boainformacao.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boa Informação &raquo;" href="https://boainformacao.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boa Informação &raquo; “Me sinto vazia, suja, triste, violentada”, diz jovem vítima de estupro; suspeitos soltos" href="https://boainformacao.com.br/2021/07/me-sinto-vazia-suja-triste-violentada-diz-jovem-vitima-de-estupro-suspeitos-soltos/feed/" />
<!-- boainformacao.com.br is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://boainformacao.com.br/wp-content/cache/min/1/wp-includes/css/dist/block-library/style.min.css?ver=1626535757' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1626535338' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1626535338' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7CRoboto%3A400%2C500%2C700%7CBitter%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1626535338' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1626535338' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1626535338' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1626535338' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1626535338' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1626535336' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://boainformacao.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://boainformacao.com.br/wp-json/wp/v2/posts/1376067" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boainformacao.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://boainformacao.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://boainformacao.com.br/?p=1376067' />
<link rel="alternate" type="application/json+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2021%2F07%2Fme-sinto-vazia-suja-triste-violentada-diz-jovem-vitima-de-estupro-suspeitos-soltos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2021%2F07%2Fme-sinto-vazia-suja-triste-violentada-diz-jovem-vitima-de-estupro-suspeitos-soltos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c47eb39a04","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/boainformacao.com.br\/wp-admin\/","wpRestNonce":"c47eb39a04","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/boainformacao.com.br\/wp-admin\/","wpRestNonce":"c47eb39a04","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":1376067};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
   <META HTTP-EQUIV="Refresh" CONTENT="0;URL=ShowErrorPage.html">
</noscript>

<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-6970920897734288" async ></script>
<!-- c40da50769097a2abdfcd1461aecae4c1e3839a4 -->
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIChmdW5jdGlvbihpLHMsbyxnLHIsYSxtKXtpWydHb29nbGVBbmFseXRpY3NPYmplY3QnXT1yO2lbcl09aVtyXXx8ZnVuY3Rpb24oKXsNCiAgKGlbcl0ucT1pW3JdLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9LGlbcl0ubD0xKm5ldyBEYXRlKCk7YT1zLmNyZWF0ZUVsZW1lbnQobyksDQogIG09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkNCiAgfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCcvL3d3dy5nb29nbGUtYW5hbHl0aWNzLmNvbS9hbmFseXRpY3MuanMnLCdnYScpOw0KDQogIGdhKCdjcmVhdGUnLCAnVUEtMzcwNTgzMi0xNScsICdhdXRvJyk7DQogIGdhKCdzZW5kJywgJ3BhZ2V2aWV3Jyk7DQoNCg==' ></script>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6970920897734288",
          enable_page_level_ads: true
     });
</script>
<!-- advertising ZGRVXPKxs0LNo78LTwShBf4fROCsQw_OgYK2XbZ6DuZ7dz95sJpg-sNSPQU_z0kuOWUQs0aGHyByt8n6ZdT2EQ==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader37314";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/d3c6e4d2f225c0ab5af02a3de7e570d4.min.js?20190927=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://boainformacao.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://boainformacao.com.br/destaques/",
                    "name": "Destaques"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://boainformacao.com.br/2021/07/me-sinto-vazia-suja-triste-violentada-diz-jovem-vitima-de-estupro-suspeitos-soltos/",
                    "name": "“Me sinto vazia, suja, triste, violentada”, diz jovem vítima de estupro; suspeitos..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-32x32.png" sizes="32x32" />
<link rel="icon" href="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-180x180.png" />
<meta name="msapplication-TileImage" content="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-270x270.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container.nsl-container-block .nsl-container-buttons {
    display: inline-grid;
    grid-template-columns: minmax(145px, auto);
}

div.nsl-container-block-fullwidth .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block-fullwidth .nsl-container-buttons a,
div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

.nsl-container{
    clear: both;
}

/*Button align start*/

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #8500b2;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #8500b2;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #8500b2;
                }
                .tdm-btn-style1 {
					background-color: #8500b2;
				}
				.tdm-btn-style2:before {
				    border-color: #8500b2;
				}
				.tdm-btn-style2 {
				    color: #8500b2;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #8500b2;
                    -moz-box-shadow: 0 2px 16px #8500b2;
                    box-shadow: 0 2px 16px #8500b2;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #8500b2;
                    -moz-box-shadow: 0 4px 26px #8500b2;
                    box-shadow: 0 4px 26px #8500b2;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper, .ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu {background:#510051}#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon, #wpadminbar .ab-icon:before,#wpadminbar .ab-item:before {color:#d297ef}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a,#wpadminbar.nojs .quicklinks .menupop:hover ul li a {color:#d297ef; font-size:13px !important }#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before, #wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover {color:#8a85e2}#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#8a85e2}#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {background:}#wpadminbar .ab-submenu .ab-item, #wpadminbar .quicklinks .menupop ul.ab-submenu li a,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item {color:#ffffff}#wpadminbar .ab-submenu .ab-item:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover {color:#ffffff}.quicklinks li.wpshapere_site_title a{ outline:none; border:none;}.quicklinks li.wpshapere_site_title {width:180px !important;}.quicklinks li.wpshapere_site_title a{outline:none; border:none;}.quicklinks li.wpshapere_site_title a, .quicklinks li.wpshapere_site_title a:hover, .quicklinks li.wpshapere_site_title a:focus {background:url(https://boainformacao.com.br/wp-content/uploads/2019/11/painel.png) center 1px no-repeat !important; text-indent:-9999px !important; width:auto;background-size:contain!important;}#adminmenuwrap{-webkit-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);-moz-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);}ul#adminmenu a.wp-has-current-submenu:after, ul#adminmenu>li.current>a.current:after{border-right-color:transparent;}#wpadminbar * .ab-sub-wrapper {transition:all 280ms cubic-bezier(.4,0,.2,1) !important;}#wp-toolbar > ul > li > .ab-sub-wrapper {-webkit-transform:scale(.25,0);transform:scale(.25,0);-webkit-transition:all 280ms cubic-bezier(.4,0,.2,1);transition:all 280ms cubic-bezier(.4,0,.2,1);-webkit-transform-origin:50% 0 !important;transform-origin:50% 0 !important;display:block !important;opacity:0 !important;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper {-webkit-transform:scale(1,1);transform:scale(1,1);opacity:1 !important;}#wp-toolbar > ul > li > .ab-sub-wrapper:before {position:absolute;top:-8px;left:20%;content:"";display:block;border:6px solid transparent;border-bottom-color:transparent;border-bottom-color:;transition:all 0.2s ease-in-out;-moz-transition:all 0.2s ease-in-out;-webkit-transition:all 0.2s ease-in-out;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper:before {top:-12px;}#wp-toolbar > ul > li#wp-admin-bar-my-account > .ab-sub-wrapper:before{left:60%}#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#510051; color:#d297ef}</style>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-1376067 single-format-standard td-standard-pack me-sinto-vazia-suja-triste-violentada-diz-jovem-vitima-de-estupro-suspeitos-soltos global-block-template-5 td-sport-stack single_template_5 wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-boain-  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/boainformacao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/sitedaboa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/boainformacao" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-topo-container"><ul id="menu-topo" class="td-mobile-main-menu"><li id="menu-item-888030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-888030"><a href="https://boainformacao.com.br">Início</a></li>
<li id="menu-item-887942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-887942"><a href="http://#">CANAIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-887968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887968"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li>
	<li id="menu-item-887971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887971"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li>
	<li id="menu-item-887950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887950"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li>
	<li id="menu-item-887951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887951"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li>
	<li id="menu-item-1221158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221158"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li>
	<li id="menu-item-1221159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221159"><a href="https://boainformacao.com.br/porto-real-do-colegio/">Porto Real do Colégio</a></li>
	<li id="menu-item-887949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887949"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li>
	<li id="menu-item-887961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887961"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li>
	<li id="menu-item-887984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887984"><a href="https://boainformacao.com.br/tonaboa/">TônaBOA</a></li>
	<li id="menu-item-887967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887967"><a href="https://boainformacao.com.br/namidia/">Na Mídia</a></li>
	<li id="menu-item-1221157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221157"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-887982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887982"><a href="https://boainformacao.com.br/sergipe/">Sergipe</a></li>
</ul>
</li>
<li id="menu-item-1147759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1147759"><a href="#">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1146186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146186"><a href="https://boainformacao.com.br/blogdorafaelmedeiros/">Blog do Rafael Medeiros</a></li>
</ul>
</li>
<li id="menu-item-887940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-887940"><a href="http://#">BOA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1149884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1149884"><a href="https://boainformacao.com.br/vota%C3%A7%C3%B5es/">Enquetes</a></li>
	<li id="menu-item-887937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887937"><a href="https://boainformacao.com.br/equipe/">Equipe</a></li>
	<li id="menu-item-887938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-887938"><a href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul>
</li>
<li id="menu-item-887939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887939"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://boainformacao.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 767px) {
                    .tdi_4.tdc-row-content-vert-center,
                    .tdi_4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-bottom,
                    .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#430063 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
</style>
<div class="tdi_7_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style{
background-color:#8d00b5 !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_8 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                }.tdi_8 .tdb-block-inner{
                    text-align: right;
                }.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_8 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob svg,
                .tdi_8 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 19px;
                
                    width: 47.5px;
					height: 47.5px;
					line-height:  47.5px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 19px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 47.5px;
					height: 47.5px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_10  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_10{
                    vertical-align: baseline;
                }.tdi_10 > .wpb_wrapper,
				.tdi_10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_10 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_11 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_11" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_11 .tdb-logo-a,
                .tdi_11 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_11 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_11 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_11 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_11 .tdb-logo-text-title{
                    display: none;
                }.tdi_11 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://boainformacao.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png" src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png" alt="Boa Informação"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Boa Informação</span><span class="tdb-logo-text-tagline">Boa Informação</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_14 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_14" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_15 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_15 .tdm-social-item i.td-icon-twitter,
				.tdi_15 .tdm-social-item i.td-icon-linkedin,
				.tdi_15 .tdm-social-item i.td-icon-pinterest,
				.tdi_15 .tdm-social-item i.td-icon-blogger,
				.tdi_15 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_15 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_15 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_15 .tdm-social-item i,
				.tds-team-member2 .tdi_15.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_15 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_15 .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 19.8px;
				}.tdi_15 .tdm-social-item i.td-icon-twitter,
				.tdi_15 .tdm-social-item i.td-icon-linkedin,
				.tdi_15 .tdm-social-item i.td-icon-pinterest,
				.tdi_15 .tdm-social-item i.td-icon-blogger,
				.tdi_15 .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_15 .tdm-social-item{
					width: 19.8px;
					height: 19.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_15"><div class="tdm-social-item-wrap"><a href="https://facebook.com/boainformacao.com.br"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/boainformacao.com.br" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/boainformacao"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/boainformacao" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sitedaboa"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sitedaboa" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com/boainformacao"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com/boainformacao" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_24" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_25.tdc-row-content-vert-center,
                    .tdi_25.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-bottom,
                    .tdi_25.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_25 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_24_rand_style td-element-style" ><style>
.tdi_24_rand_style{
background-color:#424242 !important;
}
 </style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: bottom;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_28 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-top:-10px !important;
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_28 .tdb-block-inner{
                    justify-content: center;
                }.tdi_28 .td-icons{
                    top: 0px;
                
                    color: #999999;
                }.tdi_28 .tdb-weather-deg-wrap{
                    color: #999999;
                }.tdi_28 .tdb-weather-city{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">25.8</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Penedo</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_31 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_31"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_31 .tdb-menu > li > a:after,
				.tdi_31 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_31 class="td_block_inner td-fix-index"><ul id="menu-primeiromenu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-1359346" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1359346"><a href="https://boainformacao.com.br/contatos/"><div class="tdb-menu-item-text">Anuncie</div></a></li>
<li id="menu-item-1359340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1359340"><a href="https://boainformacao.com.br/politica-de-privacidade/"><div class="tdb-menu-item-text">Política de Privacidade</div></a></li>
<li id="menu-item-1359341" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1359341"><a href="https://boainformacao.com.br/contatos/"><div class="tdb-menu-item-text">Contatos</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_35.tdc-row-content-vert-center,
                    .tdi_35.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-bottom,
                    .tdi_35.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_38 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
margin-top:40px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_38{
					text-align: center;
				}.tdi_38 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_38 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_38 .tdb-search-msg{
					margin-top: 20px;
				
					color: #8d00b5;
				}.tdi_38 .tdb-search-form-btn{
                    background-color: #7800a0;
                }.tdi_38 .tdb-search-form-btn:hover{
                    background-color: #7800a0;
                }
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://boainformacao.com.br/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>Buscar</span></div></form></div></div></div></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_41 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_41" >
<style>
/* custom css */
.tdi_41 .tdb-logo-a,
                .tdi_41 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_41 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_41 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_41 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_41 .tdb-logo-text-title{
                    display: none;
                }.tdi_41 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_41 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://boainformacao.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-120.png" src="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-120.png" alt="Boa Informação"  title=""  width="120" height="120" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Boa Informação</span><span class="tdb-logo-text-tagline">Boa Informação</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_44 tdm-content-horiz-right td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_44" >
<style>
.tdi_45 .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 27.5px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_45 .tdm-social-item{
					width: 27.5px;
					height: 27.5px;
				
				    margin: 5px 10px 5px 0;
				
					background-color: #790091;
				}.tdi_45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_45 .tdm-social-item i,
				.tds-team-member2 .tdi_45.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_45 .tdm-social-item{
				    border: 1px solid #ededed;
				}body .tdi_45 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_45 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_45 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_45 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_45 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_45"><div class="tdm-social-item-wrap"><a href="https://facebook.com/boainformacao.com.br"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/boainformacao.com.br" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/boainformacao"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/boainformacao" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sitedaboa"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sitedaboa" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com/boainformacao"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com/boainformacao" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_46" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_47  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }#tdi_46.tdc-rist-top-active .tdi_47 > .td-element-style:after,
                #tdi_46.tdc-rist-bottom-active .tdi_47 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #7800a0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_47.tdc-row-content-vert-center,
                    .tdi_47.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-bottom,
                    .tdi_47.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_47.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_47{
position:relative;
}

.tdi_47 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_46_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://boainformacao.com.br/wp-content/uploads/2021/04/bg-banner.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_46_rand_style{
background-color:#e0e0e0 !important;
}
 </style></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_50"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_50{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_50 .td_block_inner{
                    text-align: center;
                }.tdi_50 .tdb-menu > li .tdb-menu-sep,
                .tdi_50 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_50 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50 .tdb-menu > li > a,
                .tdi_50 .td-subcat-more{
                    color: #ffffff;
                }.tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_50 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_50 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_50 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_50 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_50 .tdb-menu .tdb-normal-menu ul,
                .tdi_50 .td-pulldown-filter-list{
                    text-align: center;
                
                    background-color: #790091;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50 .td-pulldown-filter-list li a{
					border-radius: 49px;
				
                    color: #ffffff;
                }.tdi_50 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_50 .tdb-mega-menu .tdb_header_mega_menu{
                    margin-left: 0;
                }.tdi_50 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<div class="tdi_50_rand_style td-element-style"><style>
.tdi_50_rand_style{
background-color:#790091 !important;
}
 </style></div>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }
</style>
<style>

</style><div id=tdi_50 class="td_block_inner td-fix-index"><ul id="menu-topo-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-888030"><a href="https://boainformacao.com.br"><div class="tdb-menu-item-text">Início</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-887942 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">CANAIS</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-887968"><a href="https://boainformacao.com.br/penedo/"><div class="tdb-menu-item-text">Penedo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-887971"><a href="https://boainformacao.com.br/penedense/"><div class="tdb-menu-item-text">Penedense</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-887950"><a href="https://boainformacao.com.br/igrejanova/"><div class="tdb-menu-item-text">Igreja Nova</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-887951"><a href="https://boainformacao.com.br/piacabucu/"><div class="tdb-menu-item-text">Piaçabuçu</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1221158"><a href="https://boainformacao.com.br/neopolis/"><div class="tdb-menu-item-text">Neópolis</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1221159"><a href="https://boainformacao.com.br/porto-real-do-colegio/"><div class="tdb-menu-item-text">Porto Real do Colégio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-887949"><a href="https://boainformacao.com.br/coruripe/"><div class="tdb-menu-item-text">Coruripe</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-887961"><a href="https://boainformacao.com.br/esportes/"><div class="tdb-menu-item-text">Esportes</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-887984"><a href="https://boainformacao.com.br/tonaboa/"><div class="tdb-menu-item-text">TônaBOA</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-887967"><a href="https://boainformacao.com.br/namidia/"><div class="tdb-menu-item-text">Na Mídia</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1221157"><a href="https://boainformacao.com.br/entretenimento/"><div class="tdb-menu-item-text">Entretenimento</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-887982"><a href="https://boainformacao.com.br/sergipe/"><div class="tdb-menu-item-text">Sergipe</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1147759 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">BLOGS</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-1146186"><a href="https://boainformacao.com.br/blogdorafaelmedeiros/"><div class="tdb-menu-item-text">Blog do Rafael Medeiros</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-887940 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">BOA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-1149884"><a href="https://boainformacao.com.br/vota%C3%A7%C3%B5es/"><div class="tdb-menu-item-text">Enquetes</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-887937"><a href="https://boainformacao.com.br/equipe/"><div class="tdb-menu-item-text">Equipe</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item tdb-normal-menu menu-item-887938"><a href="https://boainformacao.com.br/politica-de-privacidade/"><div class="tdb-menu-item-text">Política de Privacidade</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-887939"><a href="https://boainformacao.com.br/contatos/"><div class="tdb-menu-item-text">Contatos</div></a></li>
</ul></div></div>
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-header tdi_53 td_block_template_5 ">

<style>

/* inline tdc_css att */

.tdi_53{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "9718893912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "9718893912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "9718893912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "9718893912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">- PUBLICIDADE -</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div></div></div><div id="tdi_54" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_55  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_55,
                .tdi_55 .tdc-columns{
                    min-height: 0;
                }.tdi_55,
				.tdi_55 .tdc-columns{
				    display: block;
				}.tdi_55 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_55.tdc-row-content-vert-center,
                    .tdi_55.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_55.tdc-row-content-vert-bottom,
                    .tdi_55.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_55.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_55.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_55{
position:relative;
}

.tdi_55 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_54_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_54_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://boainformacao.com.br/wp-content/uploads/2021/04/bg-banner.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_58 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_58{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_58 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_58.td-a-rec{
					text-align: center;
				}.tdi_58 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_58_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_58_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://boainformacao.com.br/wp-content/uploads/2021/04/bg-banner.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><span class="td-adspot-title">- PUBLICIDADE -</span><center><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6970920897734288' async 
     crossorigin="anonymous"></script>
<!-- Novo 2021 horizontal na noticia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6970920897734288"
     data-ad-slot="3584999904"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_60{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://boainformacao.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Destaques" class="entry-crumb" href="https://boainformacao.com.br/destaques/">Destaques</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Me sinto vazia, suja, triste, violentada”, diz jovem vítima de estupro; suspeitos...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-1376067" class="post-1376067 post type-post status-publish format-standard has-post-thumbnail category-destaques" >
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://boainformacao.com.br/destaques/">Destaques</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Me sinto vazia, suja, triste, violentada”, diz jovem vítima de estupro; suspeitos soltos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Postado por </div> <a href="https://boainformacao.com.br/author/tnh1/">Alagoas24horas</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T11:47:12-03:00" >28/07/2021 às 11:47:12</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content tagdiv-type">
            <p></p>
<div>
<p>
O Instituto Nacional de Combate à Violência Familiar (INCVF) passou a acompanhar o caso da adolescente Andressa Júlia Ferreira Santos, de 16 anos, que morreu em maio deste ano, 30 dias após ingerir uma superdose de calmantes. A menor enfrentava uma depressão severa após ser vítima de estupro coletivo e de ter sido exposta nas&#8230;        </p>
<p><!-- Start Audima Widget Injection --></p>
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-content_inline tdi_65 td_block_template_5 ">

<style>
/* custom css */
.tdi_65.td-a-rec{
					text-align: center;
				}.tdi_65 .td-element-style{
					z-index: -1;
				}.tdi_65.td-a-rec-img{
				    text-align: left;
				}.tdi_65.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_65.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "1122488098");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "1122488098");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "1122488098");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "1122488098");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p><!-- End Audima Widget Injection --></p>
<figure id="attachment_1373824" aria-describedby="caption-attachment-1373824" style="width: 466px" class="wp-caption alignleft"><img loading="lazy" class="size-full wp-image-1373824" src="https://boainformacao.com.br/wp-content/uploads/2021/07/Andressa-Julia.jpg" alt="" width="466" height="402"/><figcaption id="caption-attachment-1373824" class="wp-caption-text">Andressa Júlia morreu aos 16 anos</figcaption></figure>
<p>O Instituto Nacional de Combate à Violência Familiar (INCVF) passou a acompanhar o caso da adolescente Andressa Júlia Ferreira Santos, de 16 anos, que morreu em maio deste ano, 30 dias após ingerir uma superdose de calmantes. A menor enfrentava uma depressão severa após ser vítima de estupro coletivo e de ter sido exposta nas redes sociais.</p>
<p>A violência ocorreu em janeiro deste ano, mas só foi comunicada às autoridades policiais pela mãe da menor em abril, quando ela descobriu o estupro sofrido pela filha, após mudança radical no seu comportamento. Andressa ficou internada por cerca de 30 dias em um hospital particular de Maceió, onde morreu. Segundo o lado da necropsia, a causa da morte foi septicemia, insuficiência respiratória aguda e infecção por medicamentos.</p>
<p>Segundo a denúncia da mãe (Andressa jamais prestou depoimento formal sobre o crime), a adolescente foi chamada por uma amiga, integrante da Guarda Municipal de Porto de Pedras, para ir a uma festa em São Miguel dos Milagres, onde a adolescente teria sido drogada, estuprada por dois primos e gravada em vídeos, que foram divulgados posteriormente.</p>
<p>Na época da denúncia, a integrante da Guarda chegou a ser afastada das atividades. Os dois acusados, que residem em Pernambuco, jamais foram presos. Depuseram no inquérito policial a mãe da adolescente, a integrante da Guarda, testemunhas e os dois suspeitos. O delegado Valdir Silva de Carvalho chegou a representar pela prisão de ambos, mas nunca foi decretada pela Justiça.</p>
<p>A presidente estadual do INCVF, Rosaly Monteiro Damião, disse que o caso é complexo devido à falta de exame de corpo de delito da menor e do seu depoimento, mas que o Instituto e a Polícia Civil já têm provas suficientes, inclusive a roupa íntima da menor, encontrada escondida dentro do seu guarda-roupa, com sangue, além de várias mensagens enviadas a amigos.</p>
<p>Em uma destas mensagens, Andressa demonstra toda angústia pela qual estava passando: “Me sinto vazia, suja, triste, violentada e sabe o que é mais triste? Tiraram até minha minha voz, me sinto silenciada, tiraram meu direito de contar minha verdade, o que me aconteceu de fato, afinal de contas poucos acreditariam e eu só seria julgada ainda mais do que já sou”.</p>
<p>A jovem ainda relata não ter clareza do que ocorreu no dia do estupro. Ela afirma ter tomado uma bebida “com gosto de perfume” e, a partir daí, só teria alguns <em>flashbacks</em>. A menor relata, ainda, ter sido deixada em casa chorando desesperadamente e ainda teria sido filmada pela “amiga” falando coisas descontextualizadas.</p>
<p>Para o Instituto, o Ministério Público e o magistrado que atuam na vara responsável pelo caso têm indícios suficientes para atender ao pedido de custódia cautelar dos suspeitos, para assim facilitar a conclusão do inquérito policial.</p>
<blockquote>
<h6><strong>RELEMBRE O CASO</strong></h6>
<h6 class="title">“Minha filha morreu e eles estão soltos”, diz mãe de adolescente vítima de estupro</h6>
<h6 class="title">Morte da adolescente vítima de estupro deve mudar rumo das investigações</h6>
<h6 class="title">Adolescente vítima de estupro que estava internada morre em hospital de Maceió</h6>
<h6 class="title">Integrante da Guarda de Porto de Pedras depõe à PC em caso de estupro</h6>
<h6 class="title">Guarda Municipal afasta integrante suspeita de envolvimento no estupro de adolescente</h6>
<h6 class="title">PC tenta localizar suspeito de estuprar e filmar adolescente; menor está internada</h6>
<h6/>
<h6/></blockquote>
<p><!-- AI CONTENT END 2 -->
</div>
<p><script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&#038;version=v9.0&#038;appId=1106300273162696&#038;autoLogAppEvents=1" nonce="OFioV8Ga"></script></p>
<p><b>Fonte: Alagoas24horas</b></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_66 td_block_template_5">
<style>
/* custom css */
.tdi_66.td-a-rec{
					text-align: center;
				}.tdi_66 .td-element-style{
					z-index: -1;
				}.tdi_66.td-a-rec-img{
				    text-align: left;
				}.tdi_66.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_66.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6970920897734288"
     data-ad-slot="3097699532"></ins></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fboainformacao.com.br%2F2021%2F07%2Fme-sinto-vazia-suja-triste-violentada-diz-jovem-vitima-de-estupro-suspeitos-soltos%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CMe+sinto+vazia%2C+suja%2C+triste%2C+violentada%E2%80%9D%2C+diz+jovem+v%C3%ADtima+de+estupro%3B+suspeitos+soltos&url=https%3A%2F%2Fboainformacao.com.br%2F2021%2F07%2Fme-sinto-vazia-suja-triste-violentada-diz-jovem-vitima-de-estupro-suspeitos-soltos%2F&via=sitedaboa" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CMe+sinto+vazia%2C+suja%2C+triste%2C+violentada%E2%80%9D%2C+diz+jovem+v%C3%ADtima+de+estupro%3B+suspeitos+soltos %0A%0A https://boainformacao.com.br/2021/07/me-sinto-vazia-suja-triste-violentada-diz-jovem-vitima-de-estupro-suspeitos-soltos/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://boainformacao.com.br/author/tnh1/">Alagoas24horas</a></span></div>                    </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><p><a href="https://promocaorelampagopassagens.com/"><img loading="lazy" class="alignnone wp-image-1270503 size-full" title="passagens aéreas em promoção relâmpago" src="https://boainformacao.com.br/wp-content/uploads/2020/10/passagens-aereas-em-promocao-relampago.png" alt="passagens aéreas em promoção relâmpago" width="300" height="100" /></a><br />
<a href="https://provedorsuperconnect.com.br"><img loading="lazy" class="alignnone size-full wp-image-1375726" src="https://boainformacao.com.br/wp-content/uploads/2021/07/superconeccect_banner_300_100.png" alt="" width="300" height="100" /></a></p>
<p><a href="https://penedo.al.gov.br"><img loading="lazy" class="alignnone wp-image-1298722 size-full" src="https://boainformacao.com.br/wp-content/uploads/2021/03/BANNER.png" alt="" width="300" height="300" srcset="https://boainformacao.com.br/wp-content/uploads/2021/03/BANNER.png 300w, https://boainformacao.com.br/wp-content/uploads/2021/03/BANNER-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
<br />
<a href="https://www.casinosonlinenobrasil.com.br/" target="_blank" rel="dofollow noopener"><img loading="lazy" class="alignnone" title="Casinos Online No Brasil" src="https://boainformacao.com.br/wp-content/uploads/2021/04/banner-Brazil-1.png" alt="Casinos Online No Brasil" width="300" height="300" /></a><br />
<a href="https://sports.betway.com/pt/sports"><img loading="lazy" class="alignnone size-full wp-image-1228051" src="https://boainformacao.com.br/wp-content/uploads/2020/01/d347a3be-bc1f-47a4-9e22-bdb8e3ad70d0.jpg" alt="" width="300" height="300" srcset="https://boainformacao.com.br/wp-content/uploads/2020/01/d347a3be-bc1f-47a4-9e22-bdb8e3ad70d0.jpg 300w, https://boainformacao.com.br/wp-content/uploads/2020/01/d347a3be-bc1f-47a4-9e22-bdb8e3ad70d0-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-footer_top tdi_67 td_block_template_5 ">

<style>
/* custom css */
.tdi_67.td-a-rec{
					text-align: center;
				}.tdi_67 .td-element-style{
					z-index: -1;
				}.tdi_67.td-a-rec-img{
				    text-align: left;
				}.tdi_67.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_67.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "6201282214");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "6201282214");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "6201282214");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://boainformacao.com.br/"><img class="td-retina-data" src="https://boainformacao.com.br/wp-content/uploads/2019/05/logo-mini-preto.png" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/05/logo-mini-preto.png" alt="Boa Informação" title=""  width="182" height="166" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Portal de notícias da cidade de Penedo em Alagoas. Aqui você encontra absolutamente tudo sobre as notícias de Penedo e região, famosos, TV, entretenimento, esportes, política e tecnologia.
<a href="https://boainformacao.com.br/politica-de-privacidade/">Veja a política de privacidade do nosso site!</a><div class="footer-email-wrap">Contato: <a href="mailto:contato@boainformacao.com.br">contato@boainformacao.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/boainformacao.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/boainformacao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://br.pinterest.com/pin/703265298037591426/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://boainformacao.com.br/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/sitedaboa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/boainformacao" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Criado em 16 de junho de 2011 - Boa Informação                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script data-rocketlazyloadscript='data:text/javascript;base64,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' ></script>
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Estamos usando cookies para oferecer a melhor experiência em nosso site.</p>
<p>Você pode descobrir mais sobre quais cookies estamos usando ou desativá-los nas <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button"> configurações </span></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Ok">Ok</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.1 (rara)
        Deploy mode: deploy
        
        uid: 61016df7ce89d
    -->

    <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/boainformacao.com.br","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/boainformacao.com.br\/wp-admin\/admin-ajax.php","post_id":"1376067","plugin_dir":"https:\/\/boainformacao.com.br\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://boainformacao.com.br/wp-content/cache/min/1/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1626535336' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type="text/javascript">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</script>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Boa Informação"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Visão geral da privacidade">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Visão geral da privacidade</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estritamente necessários">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies estritamente necessários</span>
    </button>
  </li>




      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Fornecido por&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Visão geral da privacidade</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Este site usa cookies para que possamos oferecer a melhor experiência possível ao usuário. As informações sobre cookies são armazenadas no seu navegador e desempenham funções como reconhecê-lo quando você retornar ao nosso site e ajudar nossa equipe a entender quais seções do site você acha mais interessantes e úteis.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estritamente necessários</span>
    <div class="moove-gdpr-tab-main-content">
      <p>O cookie estritamente necessário deve estar ativado o tempo todo, para que possamos salvar suas preferências nas configurações de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookies estritamente necessários"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Habilitar" data-text-disabled="Desabilitar"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se você desativar este cookie, não poderemos salvar suas preferências. Isso significa que toda vez que você visitar este site, precisará ativar ou desativar os cookies novamente.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Habilitar tudo">Habilitar tudo</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salvar alterações">Salvar alterações</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal -->
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdb_header_weather_uid","location":"Penedo, Alagoas","api_location":"Penedo","api_language":"pt","api_key":"72a47aeb8f813fb0ad9bfc09158a2c99","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u limpo","today_temp":[25.800000000000000710542735760100185871124267578125,78.5],"today_humidity":75,"today_wind_speed":[2.399999999999999911182158029987476766109466552734375,1.5],"today_min":[25.800000000000000710542735760100185871124267578125,78.5],"today_max":[25.800000000000000710542735760100185871124267578125,78.5],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1627484400,"day_name":"qua","day_temp":[28,82],"owm_day_index":0},{"timestamp":1627516800,"day_name":"qui","day_temp":[28,83],"owm_day_index":3},{"timestamp":1627603200,"day_name":"sex","day_temp":[28,82],"owm_day_index":11},{"timestamp":1627689600,"day_name":"s\u00e1b","day_temp":[26,79],"owm_day_index":19},{"timestamp":1627776000,"day_name":"dom","day_temp":[25,76],"owm_day_index":27}]});
				});
			
			

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_31';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_31');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_50';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_50');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>

			<script src="https://www.google.com/recaptcha/api.js?render=6LcXgoIaAAAAAPQAQvOVvU6UJScBVL53kv6BjIDb"></script>
			<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript"></script>
			
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1627483639 -->