<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://boainformacao.com.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://boainformacao.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://boainformacao.com.br/wp-content/uploads/2019/11/favicon.ico"><meta property="og:title" content="Brasil registra 40 mortes por covid-19 em 24 horas"/>
<meta property="og:description" content="Foto: Bruno Concha/SecomO Ministério da Saúde informou, nesta quinta-feira (10), que o Brasil registrou, em 24 horas, 12.017 novos casos de covid-19 e mais 40"/>
<meta property="og:image" content="https://boainformacao.com.br/platform.twitter.com/widgets.js"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-11-10 22:33:06"/>
<meta property="og:article:modified_time" content="2022-11-10 22:33:06"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Brasil registra 40 mortes por covid-19 em 24 horas"/>
<meta name="twitter:description" content="Foto: Bruno Concha/SecomO Ministério da Saúde informou, nesta quinta-feira (10), que o Brasil registrou, em 24 horas, 12.017 novos casos de covid-19 e mais 40"/>
<meta name="twitter:image" content="https://boainformacao.com.br/platform.twitter.com/widgets.js"/>
<meta name="author" content="ibahia.com.br"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Brasil registra 40 mortes por covid-19 em 24 horas - ColorMag Pro</title>
	<link rel="canonical" href="https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/" />
	<meta property="og:url" content="https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/" />
	<meta property="og:site_name" content="ColorMag Pro" />
	<meta property="article:publisher" content="https://facebook.com/boainformacao" />
	<meta property="article:published_time" content="2022-11-11T01:33:06+00:00" />
	<meta property="og:image" content="https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-1024x614.png" />
	<meta name="author" content="ibahia.com.br" />
	<meta name="twitter:creator" content="@sitedaboa" />
	<meta name="twitter:site" content="@sitedaboa" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="ibahia.com.br" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/#article","isPartOf":{"@id":"https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/"},"author":{"name":"ibahia.com.br","@id":"https://boainformacao.com.br/#/schema/person/3b05cbf89bf81631f97c11dcfc85aeab"},"headline":"Brasil registra 40 mortes por covid-19 em 24 horas","datePublished":"2022-11-11T01:33:06+00:00","dateModified":"2022-11-11T01:33:06+00:00","mainEntityOfPage":{"@id":"https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/"},"wordCount":225,"publisher":{"@id":"https://boainformacao.com.br/#organization"},"image":{"@id":"https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/#primaryimage"},"thumbnailUrl":"https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-1024x614.png","articleSection":["Entretenimento"],"inLanguage":"pt-BR","copyrightYear":"2022","copyrightHolder":{"@id":"https://boainformacao.com.br/#organization"}},{"@type":"WebPage","@id":"https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/","url":"https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/","name":"Brasil registra 40 mortes por covid-19 em 24 horas - ColorMag Pro","isPartOf":{"@id":"https://boainformacao.com.br/#website"},"primaryImageOfPage":{"@id":"https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/#primaryimage"},"image":{"@id":"https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/#primaryimage"},"thumbnailUrl":"https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-1024x614.png","datePublished":"2022-11-11T01:33:06+00:00","dateModified":"2022-11-11T01:33:06+00:00","breadcrumb":{"@id":"https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/#primaryimage","url":"https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-1024x614.png","contentUrl":"https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-1024x614.png"},{"@type":"BreadcrumbList","@id":"https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://boainformacao.com.br/"},{"@type":"ListItem","position":2,"name":"Brasil registra 40 mortes por covid-19 em 24 horas"}]},{"@type":"WebSite","@id":"https://boainformacao.com.br/#website","url":"https://boainformacao.com.br/","name":"ColorMag Pro","description":"","publisher":{"@id":"https://boainformacao.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://boainformacao.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Organization","@id":"https://boainformacao.com.br/#organization","name":"Boa Informação","url":"https://boainformacao.com.br/","logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://boainformacao.com.br/#/schema/logo/image/","url":"https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png","contentUrl":"https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png","width":544,"height":403,"caption":"Boa Informação"},"image":{"@id":"https://boainformacao.com.br/#/schema/logo/image/"},"sameAs":["https://instagram.com/boainformacao","https://br.pinterest.com/pin/703265298037591426/","http://youtube.com/boainformacao","https://facebook.com/boainformacao","https://twitter.com/sitedaboa"]},{"@type":"Person","@id":"https://boainformacao.com.br/#/schema/person/3b05cbf89bf81631f97c11dcfc85aeab","name":"ibahia.com.br","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://boainformacao.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2fd3f2e51c2e680f88981c923c3498a7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2fd3f2e51c2e680f88981c923c3498a7?s=96&d=mm&r=g","caption":"ibahia.com.br"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/amp/" /><meta name="generator" content="AMP for WP 1.0.77.53"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para ColorMag Pro &raquo;" href="https://boainformacao.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ColorMag Pro &raquo;" href="https://boainformacao.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ColorMag Pro &raquo; Brasil registra 40 mortes por covid-19 em 24 horas" href="https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/boainformacao.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://boainformacao.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://boainformacao.com.br/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://boainformacao.com.br/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://boainformacao.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://boainformacao.com.br/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.9.1' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://boainformacao.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://boainformacao.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.1' id='wp_automatic_gallery-js'></script>

<!-- Snippet do Google Analytics adicionado pelo Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-FLC90TYLGY' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-FLC90TYLGY");
</script>

<!-- Finalizar o snippet do Google Analytics adicionado pelo Site Kit -->
<link rel="https://api.w.org/" href="https://boainformacao.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://boainformacao.com.br/wp-json/wp/v2/posts/1432183" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boainformacao.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://boainformacao.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://boainformacao.com.br/?p=1432183' />
<link rel="alternate" type="application/json+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2022%2F11%2Fbrasil-registra-40-mortes-por-covid-19-em-24-horas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2022%2F11%2Fbrasil-registra-40-mortes-por-covid-19-em-24-horas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b65631d8f2","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;--today-news-dark-bg: #000000;--today-news-accent: #CE0000;--today-news-white: #FFFFFF;--today-news-white-transparent: rgba(255,255,255,0.75);--today-news-white-transparent2: rgba(255,255,255,0.1);--today-news-dark-gray: #222222;--today-news-light-gray: #d8d8d8;}
    </style>
	
    <style id="tdb-global-fonts">
        :root {--today_news_default: Montserrat;}
    </style>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/boainformacao.com.br\/wp-admin\/","wpRestNonce":"b65631d8f2","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/boainformacao.com.br\/wp-admin\/","wpRestNonce":"b65631d8f2","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":1430327};
    </script>
    
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->

<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6970920897734288" crossorigin="anonymous" type="text/javascript"></script>

<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader37314";
                                        c.src = "//scripts.cleverwebserver.com/6a8f5c87bc18bafbb67be960928246eb.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script><link rel="icon" href="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-32x32.png" sizes="32x32" />
<link rel="icon" href="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-180x180.png" />
<meta name="msapplication-TileImage" content="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1432183 single-format-standard td-standard-pack brasil-registra-40-mortes-por-covid-19-em-24-horas global-block-template-1 tdb_template_1430327 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/boainformacao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/boainformacao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sitedaboa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/boainformacao" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categories-menu-container"><ul id="menu-categories-menu" class="td-mobile-main-menu"><li id="menu-item-1431450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1431450"><a href="https://boainformacao.com.br/">Início</a></li>
<li id="menu-item-1431459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1431459"><a href="#">Canais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1431470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431470"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li>
	<li id="menu-item-1431462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431462"><a href="https://boainformacao.com.br/rafaelmedeiros/">Blog do Rafael Medeiros</a></li>
	<li id="menu-item-1431461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431461"><a href="https://boainformacao.com.br/alagoas/">Alagoas</a></li>
	<li id="menu-item-1431464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1431464"><a href="https://boainformacao.com.br/destaques/">Destaques<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1431465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1431465"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li>
	</ul>
</li>
	<li id="menu-item-1431463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431463"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li>
	<li id="menu-item-1431466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431466"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li>
	<li id="menu-item-1431467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431467"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li>
	<li id="menu-item-1431468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431468"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li>
	<li id="menu-item-1431469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431469"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li>
	<li id="menu-item-1431471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431471"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li>
	<li id="menu-item-1431472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431472"><a href="https://boainformacao.com.br/politica-alagoana/">Política Alagoana</a></li>
	<li id="menu-item-1431473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431473"><a href="https://boainformacao.com.br/politica-penedense/">Política Penedense</a></li>
</ul>
</li>
<li id="menu-item-1431451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1431451"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div>

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://boainformacao.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 767px) {
                    .tdi_4.tdc-row-content-vert-center,
                    .tdi_4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-bottom,
                    .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#430063 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
</style>
<div class="tdi_7_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style{
background-color:#8d00b5 !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                }.tdi_8 .tdb-block-inner{
                    text-align: right;
                }.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_8 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob svg,
                .tdi_8 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 19px;
                
                    width: 47.5px;
					height: 47.5px;
					line-height:  47.5px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 19px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 47.5px;
					height: 47.5px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_10  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_10{
                    vertical-align: baseline;
                }.tdi_10 > .wpb_wrapper,
				.tdi_10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_10 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_11 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_11" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_11 .tdb-logo-a,
                .tdi_11 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_11 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_11 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_11 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_11 .tdb-logo-text-title{
                    display: none;
                }.tdi_11 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://boainformacao.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_14 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_15 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_15 .tdm-social-item i.td-icon-twitter,
				.tdi_15 .tdm-social-item i.td-icon-linkedin,
				.tdi_15 .tdm-social-item i.td-icon-pinterest,
				.tdi_15 .tdm-social-item i.td-icon-blogger,
				.tdi_15 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_15 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_15 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_15 .tdm-social-item i,
				.tds-team-member2 .tdi_15.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_15 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_15 .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 19.8px;
				}.tdi_15 .tdm-social-item i.td-icon-twitter,
				.tdi_15 .tdm-social-item i.td-icon-linkedin,
				.tdi_15 .tdm-social-item i.td-icon-pinterest,
				.tdi_15 .tdm-social-item i.td-icon-blogger,
				.tdi_15 .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_15 .tdm-social-item{
					width: 19.8px;
					height: 19.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_15"><div class="tdm-social-item-wrap"><a href="https://facebook.com/boainformacao"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/boainformacao" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/boainformacao"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/boainformacao" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sitedaboa"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sitedaboa" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com/boainformacao"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com/boainformacao" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_24" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_25.tdc-row-content-vert-center,
                    .tdi_25.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-bottom,
                    .tdi_25.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_25 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_24_rand_style td-element-style" ><style>
.tdi_24_rand_style{
background-color:#424242 !important;
}
 </style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: bottom;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_31 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_31 .tdb-menu > li > a:after,
				.tdi_31 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_31 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-topo" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-1431496" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1431496"><a href="https://boainformacao.com.br/equipe/"><div class="tdb-menu-item-text">Equipe</div></a></li>
<li id="menu-item-1431495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1431495"><a href="https://boainformacao.com.br/politica-de-privacidade/"><div class="tdb-menu-item-text">Política de Privacidade</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_35.tdc-row-content-vert-center,
                    .tdi_35.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-bottom,
                    .tdi_35.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_38 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
margin-top:40px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                  transition: all .3s ease;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_38{
					text-align: center;
				}.tdi_38 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_38 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_38 .tdb-search-msg{
					margin-top: 20px;
				
					color: #8d00b5;
				}.tdi_38 .tdb-search-form-btn{
                    background-color: #7800a0;
                }.tdi_38 .tdb-search-form-btn:hover{
                    background-color: #7800a0;
                }
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://boainformacao.com.br/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" placeholder=" " type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>Buscar</span></button></div></form></div></div></div></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_41 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_41" >
<style>
/* custom css */
.tdi_41 .tdb-logo-a,
                .tdi_41 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_41 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_41 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_41 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_41 .tdb-logo-text-title{
                    display: none;
                }.tdi_41 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_41 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://boainformacao.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-120.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-120.png" alt="Logo"  title=""  width="120" height="120" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_44 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44" >
<style>
.tdi_45 .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 27.5px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_45 .tdm-social-item{
					width: 27.5px;
					height: 27.5px;
				
				    margin: 5px 10px 5px 0;
				
					background-color: #790091;
				}.tdi_45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_45 .tdm-social-item i,
				.tds-team-member2 .tdi_45.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_45 .tdm-social-item{
				    border: 1px solid #ededed;
				}body .tdi_45 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_45 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_45 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_45 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_45 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_45"><div class="tdm-social-item-wrap"><a href="https://facebook.com/boainformacao"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/boainformacao" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/boainformacao"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/boainformacao" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sitedaboa"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sitedaboa" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com/boainformacao"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com/boainformacao" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_46" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_47  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }#tdi_46.tdc-rist-top-active .tdi_47 > .td-element-style:after,
                #tdi_46.tdc-rist-bottom-active .tdi_47 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #7800a0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_47.tdc-row-content-vert-center,
                    .tdi_47.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-bottom,
                    .tdi_47.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_47.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_47{
position:relative;
}

.tdi_47 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_46_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://boainformacao.com.br/wp-content/uploads/2021/04/bg-banner.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_46_rand_style{
background-color:#e0e0e0 !important;
}
 </style></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_50{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_50 .td_block_inner{
                    text-align: center;
                }.tdi_50 .tdb-menu > li .tdb-menu-sep,
                .tdi_50 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_50 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50 .tdb-menu > li > a,
                .tdi_50 .td-subcat-more{
                    color: #ffffff;
                }.tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_50 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_50 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_50 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_50 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_50 .tdb-menu .tdb-normal-menu ul,
                .tdi_50 .td-pulldown-filter-list,
                .tdi_50 .td-pulldown-filter-list .sub-menu{
                    text-align: center;
                
                    background-color: #790091;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50 .td-pulldown-filter-list li a{
					border-radius: 49px;
				}.tdi_50 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_50 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li a,
                .tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li a{
                    color: #ffffff;
                }.tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg,
                .tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_50 .tdb-mega-menu .tdb_header_mega_menu{
                    margin-left: 0;
                }.tdi_50 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<div class="tdi_50_rand_style td-element-style"><style>
.tdi_50_rand_style{
background-color:#790091 !important;
}
 </style></div>
<style>
.tdi_50 .tdb-menu > li.current-menu-item > a,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a,
				.tdi_50 .tdb-menu > li:hover > a,
				.tdi_50 .tdb-menu > li.tdb-hover > a,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_50 .tdb-menu > li > a:after,
				.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_50 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-categories-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1431450"><a href="https://boainformacao.com.br/"><div class="tdb-menu-item-text">Início</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1431459 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Canais</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431470"><a href="https://boainformacao.com.br/penedo/"><div class="tdb-menu-item-text">Penedo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431462"><a href="https://boainformacao.com.br/rafaelmedeiros/"><div class="tdb-menu-item-text">Blog do Rafael Medeiros</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431461"><a href="https://boainformacao.com.br/alagoas/"><div class="tdb-menu-item-text">Alagoas</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1431464 tdb-menu-item-inactive"><a href="https://boainformacao.com.br/destaques/"><div class="tdb-menu-item-text">Destaques</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-1431465"><a href="https://boainformacao.com.br/entretenimento/"><div class="tdb-menu-item-text">Entretenimento</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431463"><a href="https://boainformacao.com.br/coruripe/"><div class="tdb-menu-item-text">Coruripe</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431466"><a href="https://boainformacao.com.br/esportes/"><div class="tdb-menu-item-text">Esportes</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431467"><a href="https://boainformacao.com.br/igrejanova/"><div class="tdb-menu-item-text">Igreja Nova</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431468"><a href="https://boainformacao.com.br/neopolis/"><div class="tdb-menu-item-text">Neópolis</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431469"><a href="https://boainformacao.com.br/penedense/"><div class="tdb-menu-item-text">Penedense</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431471"><a href="https://boainformacao.com.br/piacabucu/"><div class="tdb-menu-item-text">Piaçabuçu</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431472"><a href="https://boainformacao.com.br/politica-alagoana/"><div class="tdb-menu-item-text">Política Alagoana</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431473"><a href="https://boainformacao.com.br/politica-penedense/"><div class="tdb-menu-item-text">Política Penedense</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1431451"><a href="https://boainformacao.com.br/contatos/"><div class="tdb-menu-item-text">Contatos</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_53" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_54.tdc-row-content-vert-center,
                    .tdi_54.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-bottom,
                    .tdi_54.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_54{
position:relative;
}

.tdi_54 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_53_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_53_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://boainformacao.com.br/wp-content/uploads/2021/04/bg-banner.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_57 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_57{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_57 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_57.td-a-rec{
					text-align: center;
				}.tdi_57 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_57_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_57_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://boainformacao.com.br/wp-content/uploads/2021/04/bg-banner.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><span class="td-adspot-title">- PUBLICIDADE -</span><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6970920897734288"
     crossorigin="anonymous"></script>
<!-- Novo 2021 horizontal na noticia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6970920897734288"
     data-ad-slot="3584999904"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_59{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_60" class="tdc-row"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1432183" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-1430327"
                    class="post-1430327 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_64" class="tdc-zone"><div class="tdc_zone tdi_65  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_65{
                    min-height: 0;
                }
</style><div id="tdi_66" class="tdc-row"><div class="vc_row tdi_67  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_67{
padding-top:22px !important;
}

.tdi_67 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_70 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_70" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_70 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_70{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://boainformacao.com.br/">Início</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todos os artigos em Entretenimento" class="tdb-entry-crumb" href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Brasil registra 40 mortes por covid-19 em 24 horas</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://boainformacao.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://boainformacao.com.br/entretenimento/",
                                "name": "Entretenimento"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Brasil registra 40 mortes por covid-19 em 24 horas"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: block;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_75 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_75" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_75 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_75 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_75 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_75{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" style="color:rgba(0, 0, 0, 0.9);" href="https://boainformacao.com.br/entretenimento/" ><span class="tdb-cat-bg" style="background-color:#eeee22; border-color:#eeee22;"></span>Entretenimento</a></div></div><div class="td_block_wrap tdb_title tdi_76 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_76 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_76 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_76{
					text-align: left;
				}.tdi_76 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_76 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Brasil registra 40 mortes por covid-19 em 24 horas</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_78 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_78{
                    display: inline-block;
                }.tdi_78 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_78 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_78 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://boainformacao.com.br/author/ibahia-com-br/" title="ibahia.com.br"><img alt='ibahia.com.br' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/2fd3f2e51c2e680f88981c923c3498a7?s=96&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/2fd3f2e51c2e680f88981c923c3498a7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo lazy' height='96' width='96' decoding='async'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Fonte: </span> <a class="tdb-author-name" href="https://boainformacao.com.br/author/ibahia-com-br/">ibahia.com.br</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_79 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_79" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_79{
                    display: inline-block;
                }.tdi_79 svg{
                    width: 14px;
                }.tdi_79 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-10T22:33:06-03:00">10/11/2022 às 22:33:06</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_80 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_80" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Brasil+registra+40+mortes+por+covid-19+em+24+horas %0A%0A https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/&text=Brasil+registra+40+mortes+por+covid-19+em+24+horas" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasil+registra+40+mortes+por+covid-19+em+24+horas&url=https%3A%2F%2Fboainformacao.com.br%2F2022%2F11%2Fbrasil-registra-40-mortes-por-covid-19-em-24-horas%2F&via=ColorMag+Pro" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fboainformacao.com.br%2F2022%2F11%2Fbrasil-registra-40-mortes-por-covid-19-em-24-horas%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Brasil registra 40 mortes por covid-19 em 24 horas&body=https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_81 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_81{
                    display: none;
                }.tdi_81 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-no-featured-img"></div></div></div><div class="td_block_wrap tdb_single_content tdi_82 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_82" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p> <br />
</p>
<div>
<figure class="wp-block-image size-large"><picture decoding="async" class="wp-image-999780294"><source type="image/webp" data-srcset="https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-1024x614.png.webp 1024w, https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-300x180.png.webp 300w, https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-768x461.png.webp 768w, https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-150x90.png.webp 150w, https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid.png.webp 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px"><img class="lazy" decoding="async" width="1024" height="614" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20614'%3E%3C/svg%3E" data-src="https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-1024x614.png" alt="" data-srcset="https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-1024x614.png 1024w, https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-300x180.png 300w, https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-768x461.png 768w, https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid-150x90.png 150w, https://www.ibahia.com/wp-content/uploads/2022/08/vacinacao-covid.png 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px"/> </source></picture><figcaption class="wp-element-caption">Foto: Bruno Concha/Secom</figcaption></figure>
<p>O Ministério da Saúde informou, nesta quinta-feira (10), que o Brasil registrou, em 24 horas, 12.017 novos casos de covid-19 e mais 40 mortes em consequência da doença. Segundo o boletim epidemiológico divulgado pelo ministério, desde o início da pandemia, foram registradas 688.6072 mortes por covid-19 e confirmados 34.889.576 de casos da doença.<img class="lazy" decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://agenciabrasil.ebc.com.br/ebc.png?id=1493299&amp;o=node"/><img class="lazy" decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1493299&amp;o=node"/></p>
<p>Ainda segundo o boletim, 34.105.670 pessoas se recuperaram da doença e 95.299 casos estão em acompanhamento. </p>
<h2 id="h-estados">Estados</h2>
<p>São Paulo tem o maior número de casos confirmados, 6,15 milhões, seguido por Minas Gerais (3,88 milhões) e Paraná (2,75 milhões). O menor número de casos é registrado no Acre (150 mil). Em seguida, aparecem Roraima (175,8 mil) e Amapá (178,6 mil).</p>
<p>O estado de São Paulo registra também o maior número de mortes por covid-19 (175.804), seguido por Rio de Janeiro (75.896) e Minas Gerais (63.895). O Acre tem o menor registro de mortes (2.029). Em seguida, vêm Amapá, com 2.164, e Roraima, com 2.175.</p>
<h2 id="h-vacinacao">Vacinação</h2>
<p>Até hoje, foram aplicadas 488,7 milhões de doses de vacinas contra a covid-19, sendo 180,3 milhões com a primeira dose e 162,8 milhões com a segunda. A dose única foi aplicada em mais de 5 milhões de pessoas.</p>
<p class="mt-4"><strong>Leia mais sobre Brasil no iBahia.com e siga o portal no Google Notícias.</strong></p>
<div id="sharelink" class="text-left mt-4 mt-lg-0">  <i class="fab fa-facebook-f"/>   <i class="fab fa-linkedin-in"/>   <i class="fab fa-whatsapp"/>  <a title="Compartilhe no Twitter" aria-label="Compartilhe no Twitter" class="twitter" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.ibahia.com/brasil/brasil-registra-40-mortes-por-covid-19-em-24-horas&amp;text=get_the_title" rel="noopener"> <i class="fab fa-twitter"/> </a> <span id="sharebutton1" title="Compartilhe" class="share" href="javascript:void(0)"> <i class="fas fa-share-alt"/> </span>  <picture style="heigth: 40px;" title="Siga-nos no GoogleNews" class="img-fluid"><source type="image/webp" data-srcset="https://www.ibahia.com/wp-content/uploads/2022/10/siga-googlenews.png.webp"><img class="lazy" decoding="async" alt="Siga-nos no GoogleNews" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ibahia.com/wp-content/uploads/2022/10/siga-googlenews.png"/> </source></picture></div>
</div>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br /><br />
<br />Fonte: iBahia</p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_84  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_84{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_85 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85" ><div id="tdi_85" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Brasil+registra+40+mortes+por+covid-19+em+24+horas %0A%0A https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/&text=Brasil+registra+40+mortes+por+covid-19+em+24+horas" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasil+registra+40+mortes+por+covid-19+em+24+horas&url=https%3A%2F%2Fboainformacao.com.br%2F2022%2F11%2Fbrasil-registra-40-mortes-por-covid-19-em-24-horas%2F&via=ColorMag+Pro" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fboainformacao.com.br%2F2022%2F11%2Fbrasil-registra-40-mortes-por-covid-19-em-24-horas%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Brasil registra 40 mortes por covid-19 em 24 horas&body=https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_85" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_87  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_87{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_88 td-animation-stack td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_88 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_88 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_88 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_88 .next-prev-title,
				.ie11 .tdi_88 .next-prev-title{
				 	flex: auto;
			    }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><div class="td-module-container"><div class="next-prev-title"><a href="https://boainformacao.com.br/2022/11/inss-segurados-em-reabilitacao-profissional-devem-passar-por-pericia-medica/">INSS: Segurados em reabilitação profissional devem passar por perícia médica</a></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_89 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_89" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">LEIA TAMBÉM</span></div></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://boainformacao.com.br/entretenimento/" class="td-post-category">Entretenimento</a>                        <div class="td-module-thumb"><a href="https://boainformacao.com.br/2022/11/educo-pra-que-eles-entendam-que-so-vao-existir-se-permitirem-que-todos-existam-diz-ivete-sobre-filhos-na-bienal-do-livro/" rel="bookmark" class="td-image-wrap " title="&#8216;Educo pra que eles entendam que só vão existir se permitirem que todos existam&#8217;, diz Ivete sobre filhos na Bienal do Livro" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://boainformacao.com.br/2022/11/educo-pra-que-eles-entendam-que-so-vao-existir-se-permitirem-que-todos-existam-diz-ivete-sobre-filhos-na-bienal-do-livro/" rel="bookmark" title="&#8216;Educo pra que eles entendam que só vão existir se permitirem que todos existam&#8217;, diz Ivete sobre filhos na Bienal do Livro">&#8216;Educo pra que eles entendam que só vão existir se permitirem que todos existam&#8217;, diz Ivete sobre filhos na Bienal do Livro</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-10T22:17:06-03:00" >10/11/2022 às 22:17:06</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://boainformacao.com.br/entretenimento/" class="td-post-category">Entretenimento</a>                        <div class="td-module-thumb"><a href="https://boainformacao.com.br/2022/11/saude-entrega-vacinas-para-criancas-abaixo-de-3-anos-com-comorbidades/" rel="bookmark" class="td-image-wrap " title="Saúde entrega vacinas para crianças abaixo de 3 anos com comorbidades" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://boainformacao.com.br/2022/11/saude-entrega-vacinas-para-criancas-abaixo-de-3-anos-com-comorbidades/" rel="bookmark" title="Saúde entrega vacinas para crianças abaixo de 3 anos com comorbidades">Saúde entrega vacinas para crianças abaixo de 3 anos com comorbidades</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-10T22:02:06-03:00" >10/11/2022 às 22:02:06</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://boainformacao.com.br/entretenimento/" class="td-post-category">Entretenimento</a>                        <div class="td-module-thumb"><a href="https://boainformacao.com.br/2022/11/ivete-rememora-boatos-de-vicio-em-cocaina-e-critica-fofoqueiros/" rel="bookmark" class="td-image-wrap " title="Ivete rememora boatos de vício em cocaína e critica fofoqueiros" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://boainformacao.com.br/2022/11/ivete-rememora-boatos-de-vicio-em-cocaina-e-critica-fofoqueiros/" rel="bookmark" title="Ivete rememora boatos de vício em cocaína e critica fofoqueiros">Ivete rememora boatos de vício em cocaína e critica fofoqueiros</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-10T21:47:08-03:00" >10/11/2022 às 21:47:08</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_89" data-td_block_id="tdi_89"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_89" data-td_block_id="tdi_89"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_93 " ><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- FICA ATÉ 27 DE abril DE 2023 FELLYPE BARRETO --><br />
<a href="https://bonusdeapostas.com/betano "><img decoding="async" class="alignnone size-full wp-image-1415106 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2022/04/banner-bonus-de-apostas-betano.png" alt="bonus betano" width="300" height="300" data-srcset="https://boainformacao.com.br/wp-content/uploads/2022/04/banner-bonus-de-apostas-betano.png 300w, https://boainformacao.com.br/wp-content/uploads/2022/04/banner-bonus-de-apostas-betano-150x150.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /></a><br />
<!-- FICA ATÉ 20/06/2023 ACORDO NO MEU E-MAIL--><br />
<a href="https://sitedeapostas.com/"><img decoding="async" class="alignnone wp-image-1387406 size-full lazy" title="Site de apostas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2021/10/sitedeapostas-banner-300x300-1.png" alt="Site de apostas" width="300" height="300" data-srcset="https://boainformacao.com.br/wp-content/uploads/2021/10/sitedeapostas-banner-300x300-1.png 300w, https://boainformacao.com.br/wp-content/uploads/2021/10/sitedeapostas-banner-300x300-1-150x150.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /></a><br />
<!--FICA ATÉ 19 de SETEMBRO DE 2023 --><br />
<a href="https://promocaorelampagopassagens.com/"><img decoding="async" class="alignnone wp-image-1270503 size-full lazy" title="passagens aéreas em promoção relâmpago" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2020/10/passagens-aereas-em-promocao-relampago.png" alt="passagens aéreas em promoção relâmpago" width="300" height="100" /></a><br />
<a href="http://provedorsuperconnect.com.br"><img decoding="async" class="alignnone size-full wp-image-1375726 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2021/07/superconeccect_banner_300_100.png" alt="" width="300" height="100" /></a><br />
<a href="https://www.instagram.com/lisboahigienizacao/"><img decoding="async" class="alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2021/09/lisboa.jpg" alt="" width="300" height="300" /></a><br />
<a href="http://penedo.al.gov.br"><img decoding="async" class="alignnone size-full wp-image-1421945 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2022/07/banner_prefeituradepenedo_300_x300.png" alt="" width="300" height="300" data-srcset="https://boainformacao.com.br/wp-content/uploads/2022/07/banner_prefeituradepenedo_300_x300.png 300w, https://boainformacao.com.br/wp-content/uploads/2022/07/banner_prefeituradepenedo_300_x300-150x150.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ibahia.com.br"><meta itemprop="url" content="https://boainformacao.com.br/author/ibahia-com-br/"></span><meta itemprop="datePublished" content="2022-11-10T22:33:06-03:00"><meta itemprop="dateModified" content="2022-11-10T22:33:06-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://boainformacao.com.br/2022/11/brasil-registra-40-mortes-por-covid-19-em-24-horas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png"></span><meta itemprop="name" content="ColorMag Pro"></span><meta itemprop="headline" content="Brasil registra 40 mortes por covid-19 em 24 horas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://boainformacao.com.br/wp-content/plugins/td-cloud-library/assets/images/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_94" class="tdc-zone"><div class="tdc_zone tdi_95  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_95{
                    min-height: 0;
                }
</style><div id="tdi_96" class="tdc-row stretch_row"><div class="vc_row tdi_97  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_97 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_97{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
padding-top:44px !important;
}
}

</style>
<div class="tdi_96_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_96_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://boainformacao.com.br/wp-content/uploads/2022/10/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_96_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_101  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101,
				.tdi_101 .tdc-inner-columns{
				    display: block;
				}.tdi_101 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_103  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 .vc_column-inner > .wpb_wrapper,
				.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_105  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 .vc_column-inner > .wpb_wrapper,
				.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109,
				.tdi_109 .tdc-inner-columns{
				    display: block;
				}.tdi_109 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_115  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_115,
				.tdi_115 .tdc-inner-columns{
				    display: block;
				}.tdi_115 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_115{
padding-bottom:30px !important;
}

.tdi_115 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_117  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 .vc_column-inner > .wpb_wrapper,
				.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_117{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_118 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

.tdi_118{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118 .tdb-logo-a,
                .tdi_118 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_118 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_118 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_118 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_118 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_118 .tdb-logo-text-title{
                    display: block;
                }.tdi_118 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_118 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://boainformacao.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_120  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 .vc_column-inner > .wpb_wrapper,
				.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_121 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_122 .tdm-title{
					color: #ffffff;
				}.tdi_122 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_122"><h3 class="tdm-title tdm-title-md">SOBRE O BOA INFORMAÇÃO</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_123{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_123{
                    text-align: left !important;
                }.tdi_123 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Fundado em 14 de junho de 2011, o site Boa Informação é um portal de notícias da cidade de Penedo, Alagoas.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_124 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

.tdi_124{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_124{
                    text-align: left !important;
                }.tdi_124 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_124 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Fale Conosco: <a href="mailto:contato@boainformacao.com.br">contato@boainformacao.com.br</a></p></div></div></div></div><div class="vc_column_inner tdi_126  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 .vc_column-inner > .wpb_wrapper,
				.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_127 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_128 .tdm-title{
					color: #ffffff;
				}.tdi_128 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_128"><h3 class="tdm-title tdm-title-md">SIGA-NOS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_129 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_130 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_130 .tdm-social-item i.td-icon-twitter,
				.tdi_130 .tdm-social-item i.td-icon-linkedin,
				.tdi_130 .tdm-social-item i.td-icon-pinterest,
				.tdi_130 .tdm-social-item i.td-icon-blogger,
				.tdi_130 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_130 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_130 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_130 .tdm-social-item i,
				.tds-team-member2 .tdi_130.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_130 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_130.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_130 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_130 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_130 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_130 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_130 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_130"><div class="tdm-social-item-wrap"><a href="facebook.com/boainformacao"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="facebook.com/boainformacao" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="instagram.com/boainformacao"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="instagram.com/boainformacao" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="twitter.com/sitedaboa"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="twitter.com/sitedaboa" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="youtube.com/boainformacao"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="youtube.com/boainformacao" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_131" class="tdc-row stretch_row"><div class="vc_row tdi_132  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_132,
                .tdi_132 .tdc-columns{
                    min-height: 0;
                }.tdi_132,
				.tdi_132 .tdc-columns{
				    display: block;
				}.tdi_132 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_132{
position:relative;
}

.tdi_132 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_132{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_131_rand_style td-element-style" ><style>
.tdi_131_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_135 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135" >
<style>

/* inline tdc_css att */

.tdi_135{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_135{
                    text-align: left !important;
                }.tdi_135 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Newspaper WordPress Theme by TagDiv</p></div></div></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_137{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_138 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_138" >
<style>

/* inline tdc_css att */

.tdi_138{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_138 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_138 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_138 .menu{
					display: flex;
				}.tdi_138 .sub-menu{
					display: none;
				}.tdi_138 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_138 ul li{
					margin-right: 16px;
				}.tdi_138 ul li:last-child{
					margin-right: 0;
				}.tdi_138 a{
					color: #cccccc;
				}body .tdi_138 li.current-menu-item > a,
				body .tdi_138 li.current-menu-ancestor > a,
				body .tdi_138 li.current-category-ancestor > a,
				body .tdi_138 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_138 class="td_block_inner td-fix-index"><div class="menu-categories-menu-container"><ul id="menu-categories-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1431450"><a href="https://boainformacao.com.br/">Início</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1431459"><a href="#">Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431470"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431462"><a href="https://boainformacao.com.br/rafaelmedeiros/">Blog do Rafael Medeiros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431461"><a href="https://boainformacao.com.br/alagoas/">Alagoas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1431464"><a href="https://boainformacao.com.br/destaques/">Destaques</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1431465"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431463"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431466"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431467"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431468"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431469"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431471"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431472"><a href="https://boainformacao.com.br/politica-alagoana/">Política Alagoana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431473"><a href="https://boainformacao.com.br/politica-penedense/">Política Penedense</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1431451"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Estamos usando cookies para oferecer a melhor experiência em nosso site.</p>
<p>Você pode descobrir mais sobre quais cookies estamos usando ou desativá-los nas <span role="link"  tabindex="1"  data-href="#moove_gdpr_cookie_modal" class="change-settings-button"> configurações </span></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Ok"  tabindex="1"  role="button">Ok</button>
	  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        
        uid: 636da66559da4
    -->

    <script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/comment-reply.min.js?ver=6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/boainformacao.com.br\/wp-admin\/admin-ajax.php","post_id":"1432183","plugin_dir":"https:\/\/boainformacao.com.br\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.9.1' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
          <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20233'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="ColorMag Pro"   width="350"  height="233"  class="img-responsive lazy" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Visão geral da privacidade">
    <span class="gdpr-nav-tab-title">Visão geral da privacidade</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estritamente necessários">
      <span class="gdpr-nav-tab-title">Cookies estritamente necessários</span>
    </button>
  </li>




        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Fornecido por&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Visão geral da privacidade</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Este site usa cookies para que possamos oferecer a melhor experiência possível ao usuário. As informações sobre cookies são armazenadas no seu navegador e desempenham funções como reconhecê-lo quando você retornar ao nosso site e ajudar nossa equipe a entender quais seções do site você acha mais interessantes e úteis.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estritamente necessários</span>
    <div class="moove-gdpr-tab-main-content">
      <p>O cookie estritamente necessário deve estar ativado o tempo todo, para que possamos salvar suas preferências nas configurações de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookies estritamente necessários"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Habilitar" data-text-disabled="Desabilitar"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se você desativar este cookie, não poderemos salvar suas preferências. Isso significa que toda vez que você visitar este site, precisará ativar ou desativar os cookies novamente.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
            
            
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Habilitar tudo">Habilitar tudo</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Salvar alterações">Salvar alterações</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_31';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_31');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_50';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_50');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_81'),
                        blockClass = '.tdi_81',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://boainformacao.com.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 152/182 objects using disk
Page Caching using disk: enhanced 
Lazy Loading

Served from: boainformacao.com.br @ 2022-11-10 22:33:25 by W3 Total Cache
-->