<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://boainformacao.com.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://boainformacao.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://boainformacao.com.br/wp-content/uploads/2019/11/favicon.ico"><meta property="og:title" content="Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local"/>
<meta property="og:description" content="A venda para os turistas é uma das principais fontes de renda para artesãos de todo o país. Contudo, para terem mais visibilidade e recursos, os empreendedor"/>
<meta property="og:image" content="https://boainformacao.com.br/wp-content/uploads/2019/03/fb_boainformacao.jpg"/>
<meta property="og:image:width" content="500"/>
<meta property="og:image:height" content="265"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-12-03 14:45:17"/>
<meta property="og:article:modified_time" content="2022-12-03 14:45:17"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local"/>
<meta name="twitter:description" content="A venda para os turistas é uma das principais fontes de renda para artesãos de todo o país. Contudo, para terem mais visibilidade e recursos, os empreendedor"/>
<meta name="twitter:image" content="https://boainformacao.com.br/wp-content/uploads/2019/06/logo-boa-novo-22019.jpg"/>
<meta name="author" content="noticiasconcursos.com.br"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local - Boa Informação</title>
	<link rel="canonical" href="https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/" />
	<meta property="og:url" content="https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/" />
	<meta property="og:site_name" content="Boa Informação" />
	<meta property="article:publisher" content="https://facebook.com/boainformacao" />
	<meta property="article:published_time" content="2022-12-03T17:45:17+00:00" />
	<meta property="og:image" content="https://boainformacao.com.br/wp-content/uploads/2019/03/fb_boainformacao.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="265" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="noticiasconcursos.com.br" />
	<meta name="twitter:creator" content="@sitedaboa" />
	<meta name="twitter:site" content="@sitedaboa" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="noticiasconcursos.com.br" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/#article","isPartOf":{"@id":"https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/"},"author":{"name":"noticiasconcursos.com.br","@id":"https://boainformacao.com.br/#/schema/person/0326b9477f7f841dd9186d26e3d97e04"},"headline":"Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local","datePublished":"2022-12-03T17:45:17+00:00","dateModified":"2022-12-03T17:45:17+00:00","mainEntityOfPage":{"@id":"https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/"},"wordCount":516,"publisher":{"@id":"https://boainformacao.com.br/#organization"},"articleSection":["Variadas"],"inLanguage":"pt-BR","copyrightYear":"2022","copyrightHolder":{"@id":"https://boainformacao.com.br/#organization"}},{"@type":"WebPage","@id":"https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/","url":"https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/","name":"Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local - Boa Informação","isPartOf":{"@id":"https://boainformacao.com.br/#website"},"datePublished":"2022-12-03T17:45:17+00:00","dateModified":"2022-12-03T17:45:17+00:00","breadcrumb":{"@id":"https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/"]}]},{"@type":"BreadcrumbList","@id":"https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://boainformacao.com.br/"},{"@type":"ListItem","position":2,"name":"Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local"}]},{"@type":"WebSite","@id":"https://boainformacao.com.br/#website","url":"https://boainformacao.com.br/","name":"Boa Informação","description":"Notícias de Penedo e região do Baixo São Francisco","publisher":{"@id":"https://boainformacao.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://boainformacao.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Organization","@id":"https://boainformacao.com.br/#organization","name":"Boa Informação","url":"https://boainformacao.com.br/","logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://boainformacao.com.br/#/schema/logo/image/","url":"https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png","contentUrl":"https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png","width":544,"height":403,"caption":"Boa Informação"},"image":{"@id":"https://boainformacao.com.br/#/schema/logo/image/"},"sameAs":["https://instagram.com/boainformacao","https://br.pinterest.com/pin/703265298037591426/","http://youtube.com/boainformacao","https://facebook.com/boainformacao","https://twitter.com/sitedaboa"]},{"@type":"Person","@id":"https://boainformacao.com.br/#/schema/person/0326b9477f7f841dd9186d26e3d97e04","name":"noticiasconcursos.com.br","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://boainformacao.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7032e5016f7a2a81af7a7913e7b39bb3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7032e5016f7a2a81af7a7913e7b39bb3?s=96&d=mm&r=g","caption":"noticiasconcursos.com.br"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Boa Informação &raquo;" href="https://boainformacao.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boa Informação &raquo;" href="https://boainformacao.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Boa Informação &raquo; Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local" href="https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/boainformacao.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://boainformacao.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://boainformacao.com.br/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://boainformacao.com.br/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://boainformacao.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://boainformacao.com.br/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.9.4' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://boainformacao.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://boainformacao.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.1.1' id='wp_automatic_gallery-js'></script>

<!-- Snippet do Google Analytics adicionado pelo Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-FLC90TYLGY' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-FLC90TYLGY");
</script>

<!-- Finalizar o snippet do Google Analytics adicionado pelo Site Kit -->
<link rel="https://api.w.org/" href="https://boainformacao.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://boainformacao.com.br/wp-json/wp/v2/posts/1435011" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boainformacao.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://boainformacao.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://boainformacao.com.br/?p=1435011' />
<link rel="alternate" type="application/json+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2022%2F12%2Fempreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://boainformacao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboainformacao.com.br%2F2022%2F12%2Fempreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4e60821f53","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;--today-news-dark-bg: #000000;--today-news-accent: #CE0000;--today-news-white: #FFFFFF;--today-news-white-transparent: rgba(255,255,255,0.75);--today-news-white-transparent2: rgba(255,255,255,0.1);--today-news-dark-gray: #222222;--today-news-light-gray: #d8d8d8;}
    </style>
	
    <style id="tdb-global-fonts">
        :root {--today_news_default: Montserrat;}
    </style>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/boainformacao.com.br\/wp-admin\/","wpRestNonce":"4e60821f53","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/boainformacao.com.br\/wp-admin\/","wpRestNonce":"4e60821f53","wpRestUrl":"https:\/\/boainformacao.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":1435011};
    </script>
    
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->

<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6970920897734288" crossorigin="anonymous" type="text/javascript"></script>

<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader37314";
                                        c.src = "//scripts.cleverwebserver.com/6a8f5c87bc18bafbb67be960928246eb.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://boainformacao.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://boainformacao.com.br/varias/",
                    "name": "Variadas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/",
                    "name": "Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-32x32.png" sizes="32x32" />
<link rel="icon" href="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-180x180.png" />
<meta name="msapplication-TileImage" content="https://boainformacao.com.br/wp-content/uploads/2019/06/cropped-logoboa_IOS-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<style type="text/css">#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper, .ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu {background:#510051}#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon, #wpadminbar .ab-icon:before,#wpadminbar .ab-item:before {color:#d297ef}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a,#wpadminbar.nojs .quicklinks .menupop:hover ul li a {color:#d297ef; font-size:13px !important }#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before, #wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover {color:#8a85e2}#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#8a85e2}#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {background:}#wpadminbar .ab-submenu .ab-item, #wpadminbar .quicklinks .menupop ul.ab-submenu li a,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item {color:#ffffff}#wpadminbar .ab-submenu .ab-item:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover {color:#ffffff}.quicklinks li.wpshapere_site_title a{ outline:none; border:none;}.quicklinks li.wpshapere_site_title {width:180px !important;}.quicklinks li.wpshapere_site_title a{outline:none; border:none;}.quicklinks li.wpshapere_site_title a, .quicklinks li.wpshapere_site_title a:hover, .quicklinks li.wpshapere_site_title a:focus {background:url(https://boainformacao.com.br/wp-content/uploads/2019/11/painel.png) center 1px no-repeat !important; text-indent:-9999px !important; width:auto;background-size:contain!important;}#adminmenuwrap{-webkit-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);-moz-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);}ul#adminmenu a.wp-has-current-submenu:after, ul#adminmenu>li.current>a.current:after{border-right-color:transparent;}#wpadminbar * .ab-sub-wrapper {transition:all 280ms cubic-bezier(.4,0,.2,1) !important;}#wp-toolbar > ul > li > .ab-sub-wrapper {-webkit-transform:scale(.25,0);transform:scale(.25,0);-webkit-transition:all 280ms cubic-bezier(.4,0,.2,1);transition:all 280ms cubic-bezier(.4,0,.2,1);-webkit-transform-origin:50% 0 !important;transform-origin:50% 0 !important;display:block !important;opacity:0 !important;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper {-webkit-transform:scale(1,1);transform:scale(1,1);opacity:1 !important;}#wp-toolbar > ul > li > .ab-sub-wrapper:before {position:absolute;top:-8px;left:20%;content:"";display:block;border:6px solid transparent;border-bottom-color:transparent;border-bottom-color:;transition:all 0.2s ease-in-out;-moz-transition:all 0.2s ease-in-out;-webkit-transition:all 0.2s ease-in-out;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper:before {top:-12px;}#wp-toolbar > ul > li#wp-admin-bar-my-account > .ab-sub-wrapper:before{left:60%}#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#510051; color:#d297ef}</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1435011 single-format-standard td-standard-pack non-logged-in empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local global-block-template-1 single_template_5  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/boainformacao" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/boainformacao" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sitedaboa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/boainformacao" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categories-menu-container"><ul id="menu-categories-menu" class="td-mobile-main-menu"><li id="menu-item-1431450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1431450"><a href="https://boainformacao.com.br/">Início</a></li>
<li id="menu-item-1431470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431470"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li>
<li id="menu-item-1433216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433216"><a href="https://boainformacao.com.br/alagoas/">Alagoas</a></li>
<li id="menu-item-1433247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1433247"><a href="http://#">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1431462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431462"><a href="https://boainformacao.com.br/rafaelmedeiros/">Blog do Rafael Medeiros</a></li>
</ul>
</li>
<li id="menu-item-1431459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1431459"><a href="#">Canais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1431461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431461"><a href="https://boainformacao.com.br/alagoas/">Alagoas</a></li>
	<li id="menu-item-1431464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431464"><a href="https://boainformacao.com.br/destaques/">Destaques</a></li>
	<li id="menu-item-1431465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431465"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-1431463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431463"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li>
	<li id="menu-item-1431466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431466"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li>
	<li id="menu-item-1431467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431467"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li>
	<li id="menu-item-1431468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431468"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li>
	<li id="menu-item-1431469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431469"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li>
	<li id="menu-item-1431471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431471"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li>
	<li id="menu-item-1431472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431472"><a href="https://boainformacao.com.br/politica-alagoana/">Política Alagoana</a></li>
	<li id="menu-item-1431473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431473"><a href="https://boainformacao.com.br/politica-penedense/">Política Penedense</a></li>
</ul>
</li>
<li id="menu-item-1431451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1431451"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://boainformacao.com.br/politica-de-privacidade/">Política de Privacidade</a></div>

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://boainformacao.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 767px) {
                    .tdi_4.tdc-row-content-vert-center,
                    .tdi_4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-bottom,
                    .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#430063 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
</style>
<div class="tdi_7_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style{
background-color:#8d00b5 !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                }.tdi_8 .tdb-block-inner{
                    text-align: right;
                }.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_8 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob svg,
                .tdi_8 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 19px;
                
                    width: 47.5px;
					height: 47.5px;
					line-height:  47.5px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 19px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 47.5px;
					height: 47.5px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_10  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_10{
                    vertical-align: baseline;
                }.tdi_10 > .wpb_wrapper,
				.tdi_10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_10 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_11 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_11" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_11 .tdb-logo-a,
                .tdi_11 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_11 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_11 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_11 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_11 .tdb-logo-text-title{
                    display: none;
                }.tdi_11 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://boainformacao.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%20201'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_14 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_15 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_15 .tdm-social-item i.td-icon-twitter,
				.tdi_15 .tdm-social-item i.td-icon-linkedin,
				.tdi_15 .tdm-social-item i.td-icon-pinterest,
				.tdi_15 .tdm-social-item i.td-icon-blogger,
				.tdi_15 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_15 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_15 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_15 .tdm-social-item i,
				.tds-team-member2 .tdi_15.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_15 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_15 .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 19.8px;
				}.tdi_15 .tdm-social-item i.td-icon-twitter,
				.tdi_15 .tdm-social-item i.td-icon-linkedin,
				.tdi_15 .tdm-social-item i.td-icon-pinterest,
				.tdi_15 .tdm-social-item i.td-icon-blogger,
				.tdi_15 .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_15 .tdm-social-item{
					width: 19.8px;
					height: 19.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_15"><div class="tdm-social-item-wrap"><a href="https://facebook.com/boainformacao"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/boainformacao" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/boainformacao"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/boainformacao" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sitedaboa"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sitedaboa" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com/boainformacao"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com/boainformacao" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_24" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_25.tdc-row-content-vert-center,
                    .tdi_25.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-bottom,
                    .tdi_25.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_25 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_24_rand_style td-element-style" ><style>
.tdi_24_rand_style{
background-color:#424242 !important;
}
 </style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: bottom;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_31 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_31 .tdb-menu > li > a:after,
				.tdi_31 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_31 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-topo" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-1431496" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1431496"><a href="https://boainformacao.com.br/equipe/"><div class="tdb-menu-item-text">Equipe</div></a></li>
<li id="menu-item-1431495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1431495"><a href="https://boainformacao.com.br/politica-de-privacidade/"><div class="tdb-menu-item-text">Política de Privacidade</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_35.tdc-row-content-vert-center,
                    .tdi_35.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-bottom,
                    .tdi_35.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_38 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
margin-top:40px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                  transition: all .3s ease;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_38{
					text-align: center;
				}.tdi_38 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_38 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_38 .tdb-search-msg{
					margin-top: 20px;
				
					color: #8d00b5;
				}.tdi_38 .tdb-search-form-btn{
                    background-color: #7800a0;
                }.tdi_38 .tdb-search-form-btn:hover{
                    background-color: #7800a0;
                }
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://boainformacao.com.br/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" placeholder=" " type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>Buscar</span></button></div></form></div></div></div></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_41 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_41" >
<style>
/* custom css */
.tdi_41 .tdb-logo-a,
                .tdi_41 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_41 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_41 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_41 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_41 .tdb-logo-text-title{
                    display: none;
                }.tdi_41 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_41 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://boainformacao.com.br/" rel="nofollow" ><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20889'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2019/04/boa1200.png" alt="Logo"  title=""  width="1200" height="889" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_44 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44" >
<style>
.tdi_45 .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 27.5px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_45 .tdm-social-item{
					width: 27.5px;
					height: 27.5px;
				
				    margin: 5px 10px 5px 0;
				
					background-color: #790091;
				}.tdi_45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_45 .tdm-social-item i,
				.tds-team-member2 .tdi_45.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_45 .tdm-social-item{
				    border: 1px solid #ededed;
				}body .tdi_45 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_45 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_45 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_45 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_45 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_45"><div class="tdm-social-item-wrap"><a href="https://facebook.com/boainformacao"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/boainformacao" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/boainformacao"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/boainformacao" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sitedaboa"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sitedaboa" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com/boainformacao"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com/boainformacao" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_46" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_47  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }#tdi_46.tdc-rist-top-active .tdi_47 > .td-element-style:after,
                #tdi_46.tdc-rist-bottom-active .tdi_47 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #7800a0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_47.tdc-row-content-vert-center,
                    .tdi_47.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-bottom,
                    .tdi_47.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_47.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_47{
position:relative;
}

.tdi_47 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_46_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://boainformacao.com.br/wp-content/uploads/2021/04/bg-banner.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_46_rand_style{
background-color:#e0e0e0 !important;
}
 </style></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49{
justify-content:center !important;
text-align:center !important;
position:relative;
}

</style>
<div class="tdi_48_rand_style td-element-style" ><style>
.tdi_48_rand_style{
background-color:#047fdd !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_50{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_50 .td_block_inner{
                    text-align: center;
                }.tdi_50 .tdb-menu > li .tdb-menu-sep,
                .tdi_50 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_50 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50 .tdb-menu > li > a,
                .tdi_50 .td-subcat-more{
                    color: #ffffff;
                }.tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_50 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_50 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_50 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_50 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_50 .tdb-menu .tdb-normal-menu ul,
                .tdi_50 .td-pulldown-filter-list,
                .tdi_50 .td-pulldown-filter-list .sub-menu{
                    text-align: center;
                
                    background-color: #790091;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50 .td-pulldown-filter-list li a{
					border-radius: 49px;
				}.tdi_50 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_50 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li a,
                .tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li a{
                    color: #ffffff;
                }.tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg,
                .tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_50 .tdb-mega-menu .tdb_header_mega_menu{
                    margin-left: 0;
                }.tdi_50 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<div class="tdi_50_rand_style td-element-style"><style>
.tdi_50_rand_style{
background-color:#790091 !important;
}
 </style></div>
<style>
.tdi_50 .tdb-menu > li.current-menu-item > a,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a,
				.tdi_50 .tdb-menu > li:hover > a,
				.tdi_50 .tdb-menu > li.tdb-hover > a,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_50 .tdb-menu > li > a:after,
				.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_50 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-categories-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1431450"><a href="https://boainformacao.com.br/"><div class="tdb-menu-item-text">Início</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1431470"><a href="https://boainformacao.com.br/penedo/"><div class="tdb-menu-item-text">Penedo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1433216"><a href="https://boainformacao.com.br/alagoas/"><div class="tdb-menu-item-text">Alagoas</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1433247 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">BLOGS</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431462"><a href="https://boainformacao.com.br/rafaelmedeiros/"><div class="tdb-menu-item-text">Blog do Rafael Medeiros</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1431459 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Canais</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431461"><a href="https://boainformacao.com.br/alagoas/"><div class="tdb-menu-item-text">Alagoas</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431464"><a href="https://boainformacao.com.br/destaques/"><div class="tdb-menu-item-text">Destaques</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431465"><a href="https://boainformacao.com.br/entretenimento/"><div class="tdb-menu-item-text">Entretenimento</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431463"><a href="https://boainformacao.com.br/coruripe/"><div class="tdb-menu-item-text">Coruripe</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431466"><a href="https://boainformacao.com.br/esportes/"><div class="tdb-menu-item-text">Esportes</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431467"><a href="https://boainformacao.com.br/igrejanova/"><div class="tdb-menu-item-text">Igreja Nova</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431468"><a href="https://boainformacao.com.br/neopolis/"><div class="tdb-menu-item-text">Neópolis</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431469"><a href="https://boainformacao.com.br/penedense/"><div class="tdb-menu-item-text">Penedense</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431471"><a href="https://boainformacao.com.br/piacabucu/"><div class="tdb-menu-item-text">Piaçabuçu</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431472"><a href="https://boainformacao.com.br/politica-alagoana/"><div class="tdb-menu-item-text">Política Alagoana</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1431473"><a href="https://boainformacao.com.br/politica-penedense/"><div class="tdb-menu-item-text">Política Penedense</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1431451"><a href="https://boainformacao.com.br/contatos/"><div class="tdb-menu-item-text">Contatos</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_53" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
position:relative;
}

.tdi_54 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_53_rand_style td-element-style" ><style>
.tdi_53_rand_style{
background-color:#047fdd !important;
}
 </style></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_59 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59" >
<style>

/* inline tdc_css att */

.tdi_59{
margin-top:10px !important;
margin-bottom:2px !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
margin-top:16px !important;
margin-bottom:16px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-top:12px !important;
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }body .tdi_59 .td-trending-now-title,
				.tdi_59 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #047fdd;
				}.tdi_59 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_59 .entry-title a{
					color: rgba(255,255,255,0.63);
				}.tdi_59 .td-trending-now-title{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 .entry-title a{
					font-size:13px !important;
				}
}
</style><script>var block_tdi_59 = new tdBlock();
block_tdi_59.id = "tdi_59";
block_tdi_59.atts = '{"mt_title_tag":"h2","navigation":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjEwIiwibWFyZ2luLWJvdHRvbSI6IjIiLCJjb250ZW50LWgtYWxpZ24iOiJjb250ZW50LWhvcml6LWNlbnRlciIsImRpc3BsYXkiOiIifSwicG9ydHJhaXQiOnsibWFyZ2luLXRvcCI6IjE2IiwibWFyZ2luLWJvdHRvbSI6IjE2IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJwaG9uZSI6eyJtYXJnaW4tdG9wIjoiMTIiLCJtYXJnaW4tYm90dG9tIjoiMTIiLCJkaXNwbGF5IjoiIn0sInBob25lX21heF93aWR0aCI6NzY3fQ==","f_article_font_size":"eyJwb3J0cmFpdCI6IjEzIn0=","header_color":"#047fdd","articles_color":"rgba(255,255,255,0.63)","f_title_font_family":"fs_6","style":"","timer":"10","block_type":"td_block_trending_now","custom_title":"","title_padding":"","separator":"","mt_tl":"","post_ids":"-1435011","category_id":"","taxonomies":"","category_ids":"","in_all_terms":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","time_ago_txt_pos":"","el_class":"","header_text_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_59","tdc_css_class":"tdi_59","tdc_css_class_style":"tdi_59_rand_style"}';
block_tdi_59.td_column_number = "1";
block_tdi_59.block_type = "td_block_trending_now";
block_tdi_59.post_count = "5";
block_tdi_59.found_posts = "193393";
block_tdi_59.header_color = "#047fdd";
block_tdi_59.ajax_pagination_infinite_stop = "";
block_tdi_59.max_num_pages = "38679";
tdBlocksArray.push(block_tdi_59);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_59" data-start="" data-timer="10"><div class="td-trending-now-title">Últimas Notícias</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post td-cpt-post">

            <h2 class="entry-title td-module-title"><a href="https://boainformacao.com.br/2022/12/covid-19-controle-de-qualidade-consome-ate-70-do-tempo-de-fabricacao-de-vacina/" rel="bookmark" title="Covid-19: controle de qualidade consome até 70% do tempo de fabricação de vacina">Covid-19: controle de qualidade consome até 70% do tempo de fabricação de vacina</a></h2>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post td-cpt-post">

            <h2 class="entry-title td-module-title"><a href="https://boainformacao.com.br/2022/12/fuzil-metralhadora-e-30kg-de-maconha-sao-encontrados-enterrados-na-bahia/" rel="bookmark" title="Fuzil, metralhadora e 30kg de maconha são encontrados enterrados na Bahia">Fuzil, metralhadora e 30kg de maconha são encontrados enterrados na Bahia</a></h2>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post td-cpt-post">

            <h2 class="entry-title td-module-title"><a href="https://boainformacao.com.br/2022/12/isac-abre-processo-seletivo-para-contratacao-de-profissionais-de-saude/" rel="bookmark" title="ISAC abre processo seletivo para contratação de profissionais de saúde">ISAC abre processo seletivo para contratação de profissionais de saúde</a></h2>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post td-cpt-post">

            <h2 class="entry-title td-module-title"><a href="https://boainformacao.com.br/2022/12/prefeitura-de-salvador-reativa-40-leitos-para-covid-19/" rel="bookmark" title="Prefeitura de Salvador reativa 40 leitos para Covid-19">Prefeitura de Salvador reativa 40 leitos para Covid-19</a></h2>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post td-cpt-post">

            <h2 class="entry-title td-module-title"><a href="https://boainformacao.com.br/2022/12/novidades-do-bolsa-familia-2023-retorno-do-programa-sera-em-18-de-janeiro/" rel="bookmark" title="Novidades do BOLSA FAMÍLIA 2023: retorno do programa será em 18 de janeiro">Novidades do BOLSA FAMÍLIA 2023: retorno do programa será em 18 de janeiro</a></h2>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left" 
                                  aria-label="prev" 
                                  data-block-id="tdi_59"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right" 
                                  aria-label="next"
                                  data-block-id="tdi_59"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_62 td_block_template_1">
<style>
/* custom css */
.tdi_62.td-a-rec{
					text-align: center;
				}.tdi_62 .td-element-style{
					z-index: -1;
				}.tdi_62 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_62 .td-adspot-title{
                    display: block;
                }.tdi_62.td-a-rec-img img{
				    max-width: 100px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="https://boainformacao.com.br/radios/" target="blank"  rel="nofollow"  class="td_spot_img_all"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2060'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2021/04/NOVA-FAROL-FM.gif"  alt="spot_img" /></a></div></div></div></div></div></div><div id="tdi_63" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_64  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_64,
                .tdi_64 .tdc-columns{
                    min-height: 0;
                }.tdi_64,
				.tdi_64 .tdc-columns{
				    display: block;
				}.tdi_64 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_64.tdc-row-content-vert-center,
                    .tdi_64.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_64.tdc-row-content-vert-bottom,
                    .tdi_64.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_64.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_64.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_64{
position:relative;
}

.tdi_64 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_63_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_63_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://boainformacao.com.br/wp-content/uploads/2021/04/bg-banner.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 > .wpb_wrapper,
				.tdi_66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_67 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_67{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_67 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_67.td-a-rec{
					text-align: center;
				}.tdi_67 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_67_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_67_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://boainformacao.com.br/wp-content/uploads/2021/04/bg-banner.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><span class="td-adspot-title">- PUBLICIDADE -</span><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6970920897734288"
     crossorigin="anonymous"></script>
<!-- Novo 2021 horizontal na noticia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6970920897734288"
     data-ad-slot="3584999904"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_68" class="tdc-zone"><div class="tdc_zone tdi_69  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_69{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_70" class="tdc-row"><div class="vc_row tdi_71  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71,
                .tdi_71 .tdc-columns{
                    min-height: 0;
                }.tdi_71,
				.tdi_71 .tdc-columns{
				    display: block;
				}.tdi_71 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://boainformacao.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Variadas" class="entry-crumb" href="https://boainformacao.com.br/varias/">Variadas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-1435011" class="post-1435011 post type-post status-publish format-standard category-varias" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://boainformacao.com.br/varias/">Variadas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Postado por </div> <a href="https://boainformacao.com.br/author/noticiasconcursos-com-br/">noticiasconcursos.com.br</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-03T14:45:17-03:00" >03/12/2022 às 14:45:17</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1435011">1</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Empreendedorismo%3A+artes%C3%A3os+buscam+novos+mercados+e+elevam+o+turismo+local %0A%0A https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/&text=Empreendedorismo%3A+artes%C3%A3os+buscam+novos+mercados+e+elevam+o+turismo+local" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Empreendedorismo%3A+artes%C3%A3os+buscam+novos+mercados+e+elevam+o+turismo+local&url=https%3A%2F%2Fboainformacao.com.br%2F2022%2F12%2Fempreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local%2F&via=Boa+Informa%C3%A7%C3%A3o" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fboainformacao.com.br%2F2022%2F12%2Fempreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local&body=https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <p> <br />
</p>
<div>
<p><span style="font-weight:400">A venda para os turistas é uma das principais fontes de renda para artesãos de todo o país. Contudo, para terem mais visibilidade e recursos, os empreendedores querem alcançar novos mercados e maior valorização das peças. Por isso, o apoio a diversos projetos que impactam o <strong>empreendedorismo</strong> é fundamental para a economia nacional.</span></p>
<h3><b>Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local</b></h3>
<p><span style="font-weight:400">De acordo com informações da Agência Brasil, o Inbordal é o órgão regulador do bordado filé. As artesãs que vivem na região e desejam utilizar o selo da IG nas suas peças devem recorrer à entidade. Para obter o selo, é preciso fazer o produto de acordo com o Caderno de Instrução do Bordado Filé, que foi elaborado pelas bordadeiras.</span></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_74 td_block_template_1 ">

<style>
/* custom css */
.tdi_74.td-a-rec{
					text-align: center;
				}.tdi_74 .td-element-style{
					z-index: -1;
				}.tdi_74.td-a-rec-img{
				    text-align: left;
				}.tdi_74.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_74.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "1122488098");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "1122488098");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "1122488098");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-6970920897734288");
		            adEl.setAttribute("data-ad-slot", "1122488098");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p><span style="font-weight:400">A malha deve ter espaçamento de no máximo 1,5 centímetro, a linha tem que ser de algodão e uma variedade de pontos tradicionais precisa ser usada no trabalho, embora pontos novos também sejam aceitos.</span></p>
<h4><b>Inbordal</b></h4>
<p><span style="font-weight:400">Pelo site do Inbordal, o comprador pode rastrear o bordado filé digitando o código presente na etiqueta, informa a Agência Brasil. O Inbordal recebe encomendas e reparte a demanda entre as associadas. Quando uma mulher leva o bordado para casa, divide a tarefa com as bordadeiras da família e todas ganham, explica a Agência Brasil.</span></p>
<p><span style="font-weight:400">A arquiteta e consultora do Sebrae Marta Melo afirma que o mercado do <strong>artesanato</strong> ainda é incipiente no Brasil. Para ela, falta reconhecimento ao valor artístico do trabalho manual. </span><span style="font-weight:400">“Como o consumidor brasileiro não está ainda acostumado com a Indicação Geográfica no artesanato e como a oferta é muito grande, elas (as artesãs) têm dificuldade de posicionamento de mercado. Então fomos procurar mercados mais exclusivos, como algumas grifes, para fazer parcerias,” completa Marta.</span></p>
<h4><b>Rota turística</b></h4>
<p><span style="font-weight:400">Segundo informações da Agência Brasil, para dar mais notoriedade ao trabalho, as artesãs propõem a criação da Rota Turística do Bordado Filé da Região das Lagoas Mundaú e Manguaba, a exemplo da Rota do vinho, no Vale dos Vinhedos, no Rio Grande do Sul, e da Rota do Queijo, na Serra da Canastra, em Minas Gerais.  </span></p>
<p><span style="font-weight:400">A rota incluiria atrativos naturais, gastronômicos e históricos do ambiente no qual está inserida a tradição do filé. Na proposta apresentada pelo Inbordal ao governo do estado e às prefeituras de Maceió, Marechal Deodoro e Coqueiro Seco, as artesãs defendem a criação de um museu do filé e a realização oficinas de bordado, assim como passeios pelas ilhas de mangue, banho de bica e de mar. </span></p>
<h5><b>Atrações e cultura local</b></h5>
<p><span style="font-weight:400">Esportes náuticos, como pesca artesanal, canoagem, campeonato de vela podem ter apelo para os <strong>turistas</strong> mais aventureiros. E a gastronomia, com degustação de camarão, peixadas e pratos à base de mariscos, completa a experiência, segundo informações da Agência Brasil.</span></p>
<div class="ngoedrbsuh ngoedrbsuh-post-bottom ngoedrbsuh-float-left ngoedrbsuh-align-left ngoedrbsuh-column-1 ngoedrbsuh-clearfix no-bg-box-model">
<div id="ngoedrbsuh-144036-1774676227" class="ngoedrbsuh-container ngoedrbsuh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="144036" data-type="custom_code">
<h4 style="text-align:left"><strong>Veja o que é sucesso na Internet:</strong></h4>
</p></div>
</div></div>
<p>Fonte: Notícias Concursos</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_75 td_block_template_1">
<style>
/* custom css */
.tdi_75.td-a-rec{
					text-align: center;
				}.tdi_75 .td-element-style{
					z-index: -1;
				}.tdi_75.td-a-rec-img{
				    text-align: left;
				}.tdi_75.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_75.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6970920897734288"
     data-ad-slot="3097699532"></ins></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Empreendedorismo%3A+artes%C3%A3os+buscam+novos+mercados+e+elevam+o+turismo+local %0A%0A https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/&text=Empreendedorismo%3A+artes%C3%A3os+buscam+novos+mercados+e+elevam+o+turismo+local" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Empreendedorismo%3A+artes%C3%A3os+buscam+novos+mercados+e+elevam+o+turismo+local&url=https%3A%2F%2Fboainformacao.com.br%2F2022%2F12%2Fempreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local%2F&via=Boa+Informa%C3%A7%C3%A3o" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fboainformacao.com.br%2F2022%2F12%2Fempreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local&body=https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://boainformacao.com.br/author/noticiasconcursos-com-br/">noticiasconcursos.com.br</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="noticiasconcursos.com.br"><meta itemprop="url" content="https://boainformacao.com.br/author/noticiasconcursos-com-br/"></span><meta itemprop="datePublished" content="2022-12-03T14:45:17-03:00"><meta itemprop="dateModified" content="2022-12-03T14:45:17-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://boainformacao.com.br/2022/12/empreendedorismo-artesaos-buscam-novos-mercados-e-elevam-o-turismo-local/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png"></span><meta itemprop="name" content="Boa Informação"></span><meta itemprop="headline " content="Empreendedorismo: artesãos buscam novos mercados e elevam o turismo local"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://boainformacao.com.br/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_76 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76" ><script>var block_tdi_76 = new tdBlock();
block_tdi_76.id = "tdi_76";
block_tdi_76.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_76","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":1435011,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_76","tdc_css_class_style":"tdi_76_rand_style"}';
block_tdi_76.td_column_number = "3";
block_tdi_76.block_type = "td_block_related_posts";
block_tdi_76.post_count = "3";
block_tdi_76.found_posts = "55674";
block_tdi_76.header_color = "";
block_tdi_76.ajax_pagination_infinite_stop = "";
block_tdi_76.max_num_pages = "18558";
tdBlocksArray.push(block_tdi_76);
</script><h4 class="td-related-title td-block-title"><a id="tdi_77" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_76" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_78" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_76" href="#">Mais do autor</a></h4><div id=tdi_76 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://boainformacao.com.br/2022/12/covid-19-controle-de-qualidade-consome-ate-70-do-tempo-de-fabricacao-de-vacina/" rel="bookmark" class="td-image-wrap " title="Covid-19: controle de qualidade consome até 70% do tempo de fabricação de vacina" ><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://boainformacao.com.br/2022/12/covid-19-controle-de-qualidade-consome-ate-70-do-tempo-de-fabricacao-de-vacina/" rel="bookmark" title="Covid-19: controle de qualidade consome até 70% do tempo de fabricação de vacina">Covid-19: controle de qualidade consome até 70% do tempo de fabricação de vacina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://boainformacao.com.br/2022/12/novidades-do-bolsa-familia-2023-retorno-do-programa-sera-em-18-de-janeiro/" rel="bookmark" class="td-image-wrap " title="Novidades do BOLSA FAMÍLIA 2023: retorno do programa será em 18 de janeiro" ><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://boainformacao.com.br/2022/12/novidades-do-bolsa-familia-2023-retorno-do-programa-sera-em-18-de-janeiro/" rel="bookmark" title="Novidades do BOLSA FAMÍLIA 2023: retorno do programa será em 18 de janeiro">Novidades do BOLSA FAMÍLIA 2023: retorno do programa será em 18 de janeiro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://boainformacao.com.br/2022/12/ipva-2023-cobranca-vai-acompanhar-a-valorizacao-do-seu-veiculo/" rel="bookmark" class="td-image-wrap " title="IPVA 2023: Cobrança vai acompanhar a valorização do seu veículo" ><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://boainformacao.com.br/2022/12/ipva-2023-cobranca-vai-acompanhar-a-valorizacao-do-seu-veiculo/" rel="bookmark" title="IPVA 2023: Cobrança vai acompanhar a valorização do seu veículo">IPVA 2023: Cobrança vai acompanhar a valorização do seu veículo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_76" data-td_block_id="tdi_76"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_76" data-td_block_id="tdi_76"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="text-2" class="td_block_template_1 widget text-2 widget_text">			<div class="textwidget"><p><!-- FICA ATÉ 27 DE abril DE 2023 FELLYPE BARRETO --><a href="https://bonusdeapostas.com/betano" target="_blank" rel="noopener"><img decoding="async" class="alignnone wp-image-1415106 size-full lazy" title="bonus betano" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2022/04/banner-bonus-de-apostas-betano.png" alt="bonus betano" width="300" height="300" data-srcset="https://boainformacao.com.br/wp-content/uploads/2022/04/banner-bonus-de-apostas-betano.png 300w, https://boainformacao.com.br/wp-content/uploads/2022/04/banner-bonus-de-apostas-betano-150x150.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /></a><br />
<!-- FICA ATÉ 20/06/2023 ACORDO NO MEU E-MAIL--><br />
<a href="https://www.casinosonlinenobrasil.com.br/"><img decoding="async" class="alignnone lazy" title="Casinos Online No Brasil" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2022/06/Casinos-Online-No-Brasil.png" alt="Casinos Online No Brasil" width="300" height="300" /></a><br />
<!-- FICA ATÉ 12 DE OUTUBRO DE 2023 --><br />
<a href="https://sitedeapostas.com/"><img decoding="async" class="alignnone wp-image-1387406 size-full lazy" title="Site de apostas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2021/10/sitedeapostas-banner-300x300-1.png" alt="Site de apostas" width="300" height="300" data-srcset="https://boainformacao.com.br/wp-content/uploads/2021/10/sitedeapostas-banner-300x300-1.png 300w, https://boainformacao.com.br/wp-content/uploads/2021/10/sitedeapostas-banner-300x300-1-150x150.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /></a><br />
<!-- SAI 19 DE SETEMBRO DE 2023 - ACERTO DIRETAMENTE --><br />
<a href="https://promocaorelampagopassagens.com/"><img decoding="async" class="alignnone wp-image-1270503 size-full lazy" title="passagens aéreas em promoção relâmpago" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2020/10/passagens-aereas-em-promocao-relampago.png" alt="passagens aéreas em promoção relâmpago" width="300" height="100" /></a><br />
<a href="https://www.casasdeapostasqueaceitam.com/"><img decoding="async" class="alignnone wp-image-1410736 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2022/03/casadeapostasqueaceitam.jpeg" alt="www.casasdeapostasqueaceitam.com" width="300" height="300" data-wp-editing="1" data-srcset="https://boainformacao.com.br/wp-content/uploads/2022/03/casadeapostasqueaceitam.jpeg 250w, https://boainformacao.com.br/wp-content/uploads/2022/03/casadeapostasqueaceitam-150x150.jpeg 150w" data-sizes="(max-width: 300px) 100vw, 300px" /></a><br />
<a href="http://provedorsuperconnect.com.br"><img decoding="async" class="alignnone size-full wp-image-1375726 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2021/07/superconeccect_banner_300_100.png" alt="" width="300" height="100" /></a><br />
<a href="https://www.instagram.com/lisboahigienizacao/"><img decoding="async" class="alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2021/09/lisboa.jpg" alt="" width="300" height="300" /></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_79" class="tdc-zone"><div class="tdc_zone tdi_80  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80{
                    min-height: 0;
                }
</style><div id="tdi_81" class="tdc-row stretch_row"><div class="vc_row tdi_82  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: block;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_82 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_82{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
padding-top:44px !important;
}
}

</style>
<div class="tdi_81_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_81_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://boainformacao.com.br/wp-content/uploads/2022/10/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_81_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_86  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_86,
				.tdi_86 .tdc-inner-columns{
				    display: block;
				}.tdi_86 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_94  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_94,
				.tdi_94 .tdc-inner-columns{
				    display: block;
				}.tdi_94 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_96  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 .vc_column-inner > .wpb_wrapper,
				.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_98  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_100  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100,
				.tdi_100 .tdc-inner-columns{
				    display: block;
				}.tdi_100 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_100{
padding-bottom:30px !important;
}

.tdi_100 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_102  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 .vc_column-inner > .wpb_wrapper,
				.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_103 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_103 .tdb-logo-a,
                .tdi_103 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_103 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_103 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_103 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_103 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_103 .tdb-logo-text-title{
                    display: block;
                }.tdi_103 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_103 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://boainformacao.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://boainformacao.com.br/wp-content/uploads/2019/02/boa2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%20201'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/uploads/2019/02/boa1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_105  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 .vc_column-inner > .wpb_wrapper,
				.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_106 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_106" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_106{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_107 .tdm-title{
					color: #ffffff;
				}.tdi_107 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_107"><h3 class="tdm-title tdm-title-md">SOBRE O BOA INFORMAÇÃO</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_108 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_108{
                    text-align: left !important;
                }.tdi_108 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Fundado em 14 de junho de 2011, o site Boa Informação é um portal de notícias da cidade de Penedo, Alagoas.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_109{
                    text-align: left !important;
                }.tdi_109 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_109 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Fale Conosco: <a href="mailto:contato@boainformacao.com.br">contato@boainformacao.com.br</a></p></div></div></div></div><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_111{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_112 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_113 .tdm-title{
					color: #ffffff;
				}.tdi_113 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_113"><h3 class="tdm-title tdm-title-md">SIGA-NOS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_114 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_114{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_115 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_115 .tdm-social-item i.td-icon-twitter,
				.tdi_115 .tdm-social-item i.td-icon-linkedin,
				.tdi_115 .tdm-social-item i.td-icon-pinterest,
				.tdi_115 .tdm-social-item i.td-icon-blogger,
				.tdi_115 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_115 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_115 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_115 .tdm-social-item i,
				.tds-team-member2 .tdi_115.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_115 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_115.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_115 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_115 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_115 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_115 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_115 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_115 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_115"><div class="tdm-social-item-wrap"><a href="facebook.com/boainformacao"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="facebook.com/boainformacao" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="instagram.com/boainformacao"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="instagram.com/boainformacao" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="twitter.com/sitedaboa"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="twitter.com/sitedaboa" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="youtube.com/boainformacao"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="youtube.com/boainformacao" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_116" class="tdc-row stretch_row"><div class="vc_row tdi_117  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_117,
                .tdi_117 .tdc-columns{
                    min-height: 0;
                }.tdi_117,
				.tdi_117 .tdc-columns{
				    display: block;
				}.tdi_117 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_117{
position:relative;
}

.tdi_117 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_117{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_116_rand_style td-element-style" ><style>
.tdi_116_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 > .wpb_wrapper,
				.tdi_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_120 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120" >
<style>

/* inline tdc_css att */

.tdi_120{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_120{
                    text-align: left !important;
                }.tdi_120 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Newspaper WordPress Theme by TagDiv</p></div></div></div><div class="vc_column tdi_122  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 > .wpb_wrapper,
				.tdi_122 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_122 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_122{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_123 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

.tdi_123{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_123 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_123 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_123 .menu{
					display: flex;
				}.tdi_123 .sub-menu{
					display: none;
				}.tdi_123 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_123 ul li{
					margin-right: 16px;
				}.tdi_123 ul li:last-child{
					margin-right: 0;
				}.tdi_123 a{
					color: #cccccc;
				}body .tdi_123 li.current-menu-item > a,
				body .tdi_123 li.current-menu-ancestor > a,
				body .tdi_123 li.current-category-ancestor > a,
				body .tdi_123 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_123 class="td_block_inner td-fix-index"><div class="menu-categories-menu-container"><ul id="menu-categories-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1431450"><a href="https://boainformacao.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431470"><a href="https://boainformacao.com.br/penedo/">Penedo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433216"><a href="https://boainformacao.com.br/alagoas/">Alagoas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1433247"><a href="http://#">BLOGS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431462"><a href="https://boainformacao.com.br/rafaelmedeiros/">Blog do Rafael Medeiros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1431459"><a href="#">Canais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431461"><a href="https://boainformacao.com.br/alagoas/">Alagoas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431464"><a href="https://boainformacao.com.br/destaques/">Destaques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431465"><a href="https://boainformacao.com.br/entretenimento/">Entretenimento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431463"><a href="https://boainformacao.com.br/coruripe/">Coruripe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431466"><a href="https://boainformacao.com.br/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431467"><a href="https://boainformacao.com.br/igrejanova/">Igreja Nova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431468"><a href="https://boainformacao.com.br/neopolis/">Neópolis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431469"><a href="https://boainformacao.com.br/penedense/">Penedense</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431471"><a href="https://boainformacao.com.br/piacabucu/">Piaçabuçu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431472"><a href="https://boainformacao.com.br/politica-alagoana/">Política Alagoana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431473"><a href="https://boainformacao.com.br/politica-penedense/">Política Penedense</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1431451"><a href="https://boainformacao.com.br/contatos/">Contatos</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="dialog" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Estamos usando cookies para oferecer a melhor experiência em nosso site.</p>
<p>Você pode descobrir mais sobre quais cookies estamos usando ou desativá-los nas <span role="link"  data-href="#moove_gdpr_cookie_modal" class="change-settings-button"> configurações </span></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Ok"  role="button">Ok</button>
	  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 638b8b4990216
    -->

    <script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/boainformacao.com.br\/wp-admin\/admin-ajax.php","post_id":"1435011","plugin_dir":"https:\/\/boainformacao.com.br\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.9.4' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script type='text/javascript' src='https://boainformacao.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
          <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20233'%3E%3C/svg%3E" data-src="https://boainformacao.com.br/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Boa Informação"   width="350"  height="233"  class="img-responsive lazy" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Visão geral da privacidade">
    <span class="gdpr-nav-tab-title">Visão geral da privacidade</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estritamente necessários">
      <span class="gdpr-nav-tab-title">Cookies estritamente necessários</span>
    </button>
  </li>




        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Fornecido por&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Visão geral da privacidade</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Este site usa cookies para que possamos oferecer a melhor experiência possível ao usuário. As informações sobre cookies são armazenadas no seu navegador e desempenham funções como reconhecê-lo quando você retornar ao nosso site e ajudar nossa equipe a entender quais seções do site você acha mais interessantes e úteis.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estritamente necessários</span>
    <div class="moove-gdpr-tab-main-content">
      <p>O cookie estritamente necessário deve estar ativado o tempo todo, para que possamos salvar suas preferências nas configurações de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookies estritamente necessários"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Habilitar" data-text-disabled="Desabilitar"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se você desativar este cookie, não poderemos salvar suas preferências. Isso significa que toda vez que você visitar este site, precisará ativar ou desativar os cookies novamente.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
            
            
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Habilitar tudo">Habilitar tudo</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Salvar alterações">Salvar alterações</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_31';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_31');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_50';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_50');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://boainformacao.com.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 152/186 objects using disk
Page Caching using disk: enhanced 
Lazy Loading

Served from: boainformacao.com.br @ 2022-12-03 14:45:45 by W3 Total Cache
-->